<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//www.vrheads.com"/>
<!--[if IE 9]>
<link rel="prefetch" href="//www.vrheads.com" />
<![endif]-->
<script>
    /* Check for email addresses in fragment...if found, then completely remove it*/
    if(window.location.hash.match(/(.*?)([\w.+-]+(@|%40)[a-z\d.-]+\.[a-z]{2,})([^a-z\d.-].*|$)/i)) {
      window.location.hash = "";
    }
  </script>  
<script>/* observer-6.0.6 */!function e(t,n,o){function r(i,u){if(!n[i]){if(!t[i]){var c="function"==typeof require&&require;if(!u&&c)return c(i,!0);if(a)return a(i,!0);var d=new Error("Cannot find module '"+i+"'");throw d.code="MODULE_NOT_FOUND",d}var f=n[i]={exports:{}};t[i][0].call(f.exports,function(e){var n=t[i][1][e];return r(n?n:e)},f,f.exports,e,t,n,o)}return n[i].exports}for(var a="function"==typeof require&&require,i=0;i<o.length;i++)r(o[i]);return r}({1:[function(e,t,n){(function(e){function n(){try{var e=new o("cat",{detail:{foo:"bar"}});return"cat"===e.type&&"bar"===e.detail.foo}catch(t){}return!1}var o=e.CustomEvent;t.exports=n()?o:"undefined"!=typeof document&&"function"==typeof document.createEvent?function(e,t){var n=document.createEvent("CustomEvent");return t?n.initCustomEvent(e,t.bubbles,t.cancelable,t.detail):n.initCustomEvent(e,!1,!1,void 0),n}:function(e,t){var n=document.createEventObject();return n.type=e,t?(n.bubbles=Boolean(t.bubbles),n.cancelable=Boolean(t.cancelable),n.detail=t.detail):(n.bubbles=!1,n.cancelable=!1,n.detail=void 0),n}}).call(this,"undefined"!=typeof global?global:"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{}],2:[function(e,t,n){function o(e,t,n,o){"addEventListener"in e?e.addEventListener(t,n,o):"attachEvent"in e&&e.attachEvent("on"+t,n)}var r=e(1);!function(){window.adonis=window.adonis||{},window.adonis.scriptStatuses={};var e=function(){var e="NEW_SCRIPT_EVENT",t=new r(e,{detail:{}});window.dispatchEvent(t)};o(document,"load",function(t){t.target&&"SCRIPT"===t.target.nodeName&&(window.adonis.scriptStatuses[t.target.src]="load",e())},!0),o(document,"error",function(t){t.target&&"SCRIPT"===t.target.nodeName&&(window.adonis.scriptStatuses[t.target.src]="error",e())},!0)}()},{1:1}]},{},[2]);</script><meta name="terms" content="PlayStation VR,PlayStation VR"/>
<meta property="og:site_name" content="VRHeads"/>
<meta property="article:published_time" content="2017-03-16T14:00:09-04:00"/>
<meta property="article:section" content="article"/>
<meta property="article:tag" content="PlayStation VR"/>
<meta property="article:tag" content="PlayStation VR"/>
<link rel="alternate" href="android-app://com.vrheads.app/https/www.vrheads.com/littlstar-vr-might-be-best-app-you-can-add-your-playstation-vr"/>
<meta name="viewport" content="width=1049"/>
<meta name="msapplication-name" content="VRHeads"/>
<meta name="msapplication-tooltip" content="VRHeads"/>
<meta name="msapplication-navbutton-color" content="#115890"/>
<meta name="msapplication-TileColor" content="#115890"/>
<meta name="msapplication-square70x70logo" content="https://www.vrheads.com/sites/vrheads.com/themes/vrheads/images/tile/tiny.png"/>
<meta name="msapplication-square150x150logo" content="https://www.vrheads.com/sites/vrheads.com/themes/vrheads/images/tile/square.png"/>
<meta name="msapplication-wide310x150logo" content="https://www.vrheads.com/sites/vrheads.com/themes/vrheads/images/tile/wide.png"/>
<meta name="msapplication-square310x310logo" content="https://www.vrheads.com/sites/vrheads.com/themes/vrheads/images/tile/large.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://www.vrheads.com/live-tile/0;polling-uri2=http://www.vrheads.com/live-tile/1;polling-uri3=http://www.vrheads.com/live-tile/2;polling-uri4=http://www.vrheads.com/live-tile/3;polling-uri5=http://www.vrheads.com/live-tile/4; cycle=1"/>
<meta name="theme-color" content="#5cb8db"/>
<link rel="amphtml" href="https://www.vrheads.com/littlstar-vr-might-be-best-app-you-can-add-your-playstation-vr?amp"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.vrheads.com/sites/vrheads.com/themes/vrheads/images/icons/apple-touch-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://www.vrheads.com/sites/vrheads.com/themes/vrheads/images/icons/apple-touch-72x72.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://www.vrheads.com/sites/vrheads.com/themes/vrheads/images/icons/apple-touch-114x114.png"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.vrheads.com/sites/vrheads.com/files/styles/large/public/field/image/2016/10/littlstar-vr.jpg?itok=JGr0V4sq"/>
<meta property="og:url" content="https://www.vrheads.com/littlstar-vr-might-be-best-app-you-can-add-your-playstation-vr"/>
<link href="//passport.mobilenations.com" rel="dns-prefetch"/>
<script type="application/ld+json">
      {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Littlstar VR might be the best app you can add to your PlayStation VR ",
    "url": "https:\/\/www.vrheads.com\/littlstar-vr-might-be-best-app-you-can-add-your-playstation-vr",
    "thumbnailUrl": "https://www.vrheads.com/sites/vrheads.com/files/styles/thumbnail/public/field/image/2016/10/littlstar-vr.jpg?itok=fRVtE5Nr",
    "dateCreated": "2017-03-16T18:00:02+0000",
    "articleSection": "PlayStation VR",
    "creator": "Jen Karner",
    "keywords": ["playstation vr"]
  }

  </script>
<script type="text/javascript">
    var parsely_google =   {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Littlstar VR might be the best app you can add to your PlayStation VR ",
    "url": "https:\/\/www.vrheads.com\/littlstar-vr-might-be-best-app-you-can-add-your-playstation-vr",
    "thumbnailUrl": "https://www.vrheads.com/sites/vrheads.com/files/styles/thumbnail/public/field/image/2016/10/littlstar-vr.jpg?itok=fRVtE5Nr",
    "dateCreated": "2017-03-16T18:00:02+0000",
    "articleSection": "PlayStation VR",
    "creator": "Jen Karner",
    "keywords": ["playstation vr"]
  }

  </script><meta name="msvalidate.01" content="21BE5B9D4A670657156555D9E8E78D8D"/>
<meta property="fb:pages" content="953913667995822"/>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link href="//www.windowscentral.com" rel="dns-prefetch"/>
<link href="//www.androidcentral.com" rel="dns-prefetch"/>
<link href="//crackberry.com" rel="dns-prefetch"/>
<link href="//www.imore.com" rel="dns-prefetch"/>
<link href="//www.connectedly.com" rel="dns-prefetch"/>
<link href="//www.teslacentral.com" rel="dns-prefetch"/>
<link href="//www.vrheads.com" rel="dns-prefetch"/>
<link href="//forums.vrheads.com" rel="dns-prefetch"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@iMore"/>
<meta name="twitter:title" content="Littlstar VR might be the best app you can add to your PlayStation VR "/>
<meta name="twitter:domain" content="https://www.vrheads.com"/>
<meta name="twitter:image" content="https://www.vrheads.com/sites/vrheads.com/files/styles/large/public/field/image/2016/10/littlstar-vr.jpg?itok=JGr0V4sq"/>
<meta name="twitter:app:name:googleplay" content="iMore"/>
<meta name="twitter:app:id:googleplay" content="com.vrheads.app"/>
<meta name="twitter:app:url:googleplay" content="https://www.vrheads.com/littlstar-vr-might-be-best-app-you-can-add-your-playstation-vr"/>
<meta name="twitter:creator:id" content="266792410"/>
<meta name="twitter:description" content="Littlstar VR has received a sizeable update, making it one of the better VR apps for video on PlayStation VR."/>
<meta property="og:title" content="Littlstar VR might be the best app you can add to your PlayStation VR "/>
<meta property="og:description" content="Littlstar VR has received a sizeable update, making it one of the better VR apps for video on PlayStation VR."/>
<meta name="description" content="Littlstar VR has received a sizeable update, making it one of the better VR apps for video on PlayStation VR."/>
<link rel="image_src" href="https://www.vrheads.com/sites/vrheads.com/files/styles/large/public/field/image/2016/10/littlstar-vr.jpg?itok=JGr0V4sq"/>
<link rel="canonical" href="https://www.vrheads.com/littlstar-vr-might-be-best-app-you-can-add-your-playstation-vr"/>
<title>Littlstar VR might be the best app you can add to your PlayStation VR | VRHeads</title>
<link rel="alternate" type="application/rss+xml" title="iMore RSS" href="/rss.xml"/>
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__aPyug1_N6zLhQD8d49brU1v9QTeEIFAlExdr5GUaEjk__9nqy1NKYAn7AUyZL2rtpY4E9FmDR3EuJjgROco8eFCc__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.css" media="all"/>
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__81ysWySsOJFaD7IvIFhO05QTDuniuGsK7dBusYMVr1c__zvSZblbvU8kK4Oj2KePol_jbxG-92i57nVo9Ieb9N9o__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.css" media="screen"/>
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__bmsp2UEycoW442n-gclFUkyvveCChJhDdQZEsfLWZr4__9WxrK0tbGdgCBVEAyAaV3aq_gvDAU24mUrI7ZHssrRc__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.css" media="all"/>
<link rel='stylesheet' type='text/css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel='stylesheet' type='text/css' href='http://passport.mobilenations.com/cache/css/nationsbar_d_vr.css?v351'/>
<link rel='stylesheet' type='text/css' href='http://passport.mobilenations.com/js/cluetip/jquery.cluetip.css?v351'/> <script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__ylYFckzD6I-hIS2fSrkgdOuhRGy6qJ9mCP9zsuSfPmA__7Zs5PtJqo6ex7SawQV8PdIMo5CcBdpLQAeO8rP8hF0k__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__AkRJ6iD-Iam63Ey9ZZtWqFVn1aoM1mYckhJphGDp6tk__Q6E2lMmGPlTfz-VWxI36nB9F08VNwPHILk7gNACA9gg__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$ = jQuery;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__dTRSuW27RiJte-z_L4Px_rno5dZsdWKiU3HtuBiTSmc__RPUH1Pa_09kAZ8D2-aMQ-HwAGT4k3LEND1qRE2SEZHM__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-76758143-1", {"cookieDomain":".vrheads.com"});ga("set", "dimension1", "full");ga("set", "dimension2", "article");ga("set", "dimension3", "true");ga("set", "dimension4", "C:article,S:standard,F:background,F:authorinfo,B:w700");ga('require', 'linkid');ga("send", "pageview");setTimeout("ga('send','event','NoBounce','Over 10 seconds')",10000);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__yCMc322udNqMuTT4EkdintZYdffOLfFxCJguadyHEgY__L51bfgK01entURThY_YzrZtTecOYB_T1rLERXG6gx4w__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__6cfD7ywWadfbcVnJ3yKVB6skFZyxSK6fzWzqi5N7Nos__sMPZTMgMpiHFHsopx47q2_zN1fU9MNZAK8J9rbqsI60__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js" defer="defer"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__3MQC2oOmA51JLAoX9iTsEBTkI1yfkwCPUXYOxqkWeg0__cJLdma81XnxlGYKCz0RdIx6nJhOJmmaC1FviiZ57XEc__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  targeting = {};
  targeting['stype'] = 'Edito';
  targeting['ctype'] = 'article2015';
  targeting['requestSource'] = 'GPT';

  var terms = $('meta[name=terms]');
  if(terms.length) {
    terms = terms.attr("content");

    var kw = $.map(terms.split(","), function(s) {
      s = s.toLowerCase();
      s = s.replace(/[^0-9a-zA-Z ]/g,"");
      s = s.replace(/ /g,"_");
      s = s.replace(/_+/g,"_");
      s = s.replace(/^_/,"");
      s = s.replace(/_$/,"");
      return s;
    });
    kw.push('vr-37692');
    if(kw.length) targeting['kw'] = kw;
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

var mn_disable_panels=0;
if (typeof(mbn_config) === 'undefined') var mbn_config = {};
mbn_config.pp_register= 'https://passport.mobilenations.com/?u=eNpVj8FuwjAQRH8F5VC1B0McAgEjVFVIfEDbe7Sx12ARXCfRegNFVf-9duilkg-zzzOrWVBr9R2ULFRGaByh5nqkNttFVq1UdmYe1GJxu93mVzojmDDXvV-0jrkNDCSuJLw7nVk0GF9gAcMg7v0oNHQCjEmaxNDCPdrZ9V1MvI7s6xC5xr1FNM1IHdJToj6WGP1Ep1mDH8Cduv0xEjWDzlDvjMaOCdrZ89tjnh0e4GXqvf5_S-3NKvFlvFHafFWUdikLaxtZFGWl0VbS2q21Jl82yVeqLDjGJGPiSknElaBT-zRs0v6TC4zTn8xVdvh4P9af_QWjoVH5H8WvwRE8Yk7JcrOtZL6W5e7nFwSifmo,';
mbn_config.pp_login 	= 'https://passport.mobilenations.com/?u=eNpVkMFugzAQRH8l4lC1BwcMBBpHUVVFyge0vaPFXlwnVm1Ai4FGVf-9Numlkg8zTzvW7IKoxPcoeC4SQmUIpW8msskhsHpcJ5Kr94NI02VZtjNdEdS4lb1LrfHejh6IzcScuVxcPWsxvNEzGAZ261wnJqFjoFTUxAYLtzDuTd-FxMvkXTMGLvGoEVU7UYf0EKkLJSa30tVLcAOYS3c8B1wiNtAp6o2S2HkCu3l8vfvN6Q6e1t7V_10ap3aRF2FHrrNdXuqC51q3PM_LWqKuudZ7rVVWtHGuFMloPEYZEjNFEb4EGdtHE85i-4tZNc9Ecnp_Ozcf_VwnBtKK7I_i12AI7hkjePm8r3lW8fLw8wtxqX0b';
mbn_config.pp_social_login = {
	fb:'https://passport.mobilenations.com/?u=eNpVj8FuwjAQRH8F5VC1B0McAgEjVFVIfEDbe7Sx12ARx9HaSYqq_nvt0EslH2afZryzILbi2wteiIxQGUIZ6oHa7BBZtRHZNYRerFbTNC1HulwiKL-Uzq5aE0LrAxAbiVlzuQbWYHw-MOh7dncDk9AxUCppYn0L92gPxnUx8ToEW_vIJR41omoG6pCeErWxxGBnOs8SbA_m0h3PkYgFdIqcURK7QNAunt8e8-L0XDAvc-_t_1tqqzaJr-ONXFznm6LUa15o3fCiKCuJuuJa77VW-bpJvlJk3gRMMiZGSlwifgkytZ8XROy9qzVIbJy7zSwX2enj_Vxcf7obRlcj8j-KX70heGSN4OVuX_F8y8vDzy-NrIAe',
	tw:'https://passport.mobilenations.com/?u=eNpVkMFOwzAMhl9l6gHBIVvTdSvLNCE0aQ9cMNwrN3G2iKatnHRlQrw7TscFKYffX_7fsQNqq76DkoXKCI0j1LEeqc32zKqNyi4xDmq1mqZpeaULgglL3ftV62JsQwQSVxLenS9RNMhcJ0QBwyBu_Sg0dAKMSZrE0MKN7dH1HVwnXsbo68BcXOPBXCKaZqQO6SFRz0OMfqZzrcEP4M7d4cRELaAz1DujsYsE7eLx9V4vjnfwNM-9_b9L7c0m8TXvKG2-KUq7loW1jSyKstJoK2ntzlqTr5vkK1UWXFzEJDlxpSS4Jeg0_fyAZEfo6zjxL-B8L3OVHd_fTvVH_4lsalT-R_FrcAT3qFOyfN5VMt_Kcv_zCxZMf_Y,',
	ms:'https://passport.mobilenations.com/?u=eNpVj8FOwzAQRH-lygHBwW2cpA11VSFUqR9cMNwjx163FnEcrTcJFeLfsVMuSD7MPs14Z6XYie8geCEyBG0RFDUjdtkhsnorsivRIDabeZ7XE15B6rBW3m06S9QFksgmZM5ersRaiC8Qk8PAbn5kSvZMap00sqGTt2hcJ-v7mHgZyTUhcgVHA6DbEXvAh0RdLDG6hS6zkm6Q9tIfz5GIlew1eqsV9ISyWz2-3ufV6Q6elt67_7c0Tm8TL-ON3OTbojIlL4xpeVFUtQJTc2P2xui8bJOvElmwBEnGxIRJxC-lSu2XBWV0BN84q9AHb2iBuchO72_n5sN_QrS1XCL_o_A1WJT3sBW8et7XPN_x6vDzCyGigLs,',
	gp:'https://passport.mobilenations.com/?u=eNpVj8FOwzAQRH-lygHBwU2cpk3rqkKoUj9cMLhHG3udWsRxtHZaKsS_Y6dwQPJh9mnGOwtiI7684KXICJUhlKGZqM_2kdVrkZ1DGEWeX6_X5YXOCMovpbN5b0LofVwwYhdi1nTnwFqMzwcG48hubmISBgZKJU1s7OEW7cG4ISaep2AbH7nEg0ZU7UQD0kOiNpaY7EznWYIdwXTD4RSJWMCgyBklcQgE_eLx5T4vjnfwNPfe_L-lsWqd-CreyHWxLiu94qXWLS_Lqpaoa671TmtVrNrkq0TmTcAkY-JCScQvQab284JcIjq8azrnuh7_yPHt9dS8uw-MnlYUvxQ_R0NwTxrBq-2u5sWGV_vvH4TEf18,'
};
mbn_config.user = {
	pdevice: '',
	puid:'',
	cuid:'',
	optin:'',
	geo:'',
	member:'false'
};
mbn_config.site = {
	site: 'vr',
	siteid: '9',
	name: 'VRHeads',
	cookie_domain:'.vrheads.com',
	push_host: 'https://push.mobilenations.com',
	push_manage_host: 'https://www.vrheads.com',
	push_manage_page: '/follow/',
	dev: ''
};


//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(typeof mbn_config === 'undefined') var mbn_config = {};
  mbn_config = $.extend(true, mbn_config, {"style":"full","site_abbr":"vr","domain":"vrheads.com","subdomain":"*","platform":"d","show_sidebar":true,"node_type":"article","nid":"37692","section":"article","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVTstuwyAQ_BfuxMbBhmyOlfoBbe_W8kiMggMCEjeq-u-FppdKe5gdzQthgq8MbFwwkqxxyeoy35JcJ8cMcgSylBKh67Zt293TYtHknQ5r510pPhdM9J7o6s5LocrWy4VijPQRblTjlaIxDVwnGj0-qry4cK2OFs6m_4XzasbG7-uQPQqtFRsmZNwqLhhKNQopTlqy4dCfmo4Dya7YBqvjmVkjUbeO9tTxPpzdL2Y9kJf3t9f5I1xcbGUU9H-s_Ywu4dPjgHF5EKyfGD9-_1wwFxdacQ,,","pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVjsFuwyAQRP-FO7FxsCGbY6V-QNK7tQYSo9gxgk3cqOq_F-peKu1htJp5MwgdfCUQDbDorI_OUP-IEzsm0C2wkShAVa3runvG0aFNO7PM1eSJpkQY-TPy2V9H4oPLl4hjCPy1PLjBO0dri448TPjKdvLLPVwnClxcdP8L-9m25b_PQ_aojBlE06GQbpBKoB5apdXFaNEc6kvxSWDJkysyXCc2ZkaiKR2_6wv_6hO5ra8G9nY-vfcfy81lw1ww9d_XfQYfcYt5EFIflKg7IY_fP0IDW8A,","user":{"pdevice":"","puid":""},"themes":{"full":"\/littlstar-vr-might-be-best-app-you-can-add-your-playstation-vr?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A%20androidcentral%20%28Android%20Central%29\u0026style=default","mobile":"\/littlstar-vr-might-be-best-app-you-can-add-your-playstation-vr?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A%20androidcentral%20%28Android%20Central%29\u0026style=mobile"}});
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  mbn_config.themes.full = '';
  mbn_config.themes.mobile = '';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__rSo0_Nr4S-oKBm0XCr2r_m_iEKD79S83FSrIhWy1C4I__21KjUwTPkQPndRnbjTemQuzN-fGS5HL5iAUTNa60WvI__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mbn","theme_token":"siot05kQKe6ysLj0nvHD4DyAeMoWmawbQ7IDMLR1lyw","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.css":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.css":1,"sites\/all\/modules\/mbn_common\/mbn_common.css":1,"sites\/all\/modules\/mbn_common\/css\/site_footer.css":1,"sites\/all\/libraries\/mediaelementjs\/mediaelementplayer.min.css":1,"sites\/all\/modules\/visor_header\/css\/header.css":1,"sites\/all\/modules\/visor_header\/css\/header-vr.css":1,"sites\/vrheads.com\/themes\/vrheads\/wp-about-author.css":1,"sites\/all\/modules\/gpt\/gpt.css":1,"sites\/all\/themes\/mbn\/reset.css":1,"sites\/all\/themes\/mbn\/style-base-content.css":1,"sites\/all\/themes\/mbn\/style-base.css":1,"sites\/vrheads.com\/themes\/vrheads\/css\/common.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article.css":1,"sites\/all\/modules\/visor_article\/css\/visor_columns.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article-vr.css":1,"sites\/all\/modules\/visor_topic\/css\/visor_topic_tabs.css":1},"js":{"sites\/all\/modules\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.js":1,"sites\/all\/modules\/mbn_notify\/mbn_notify.js":1,"sites\/all\/libraries\/spe\/spe-store.js":1,"sites\/all\/libraries\/fontfaceobserver\/fontfaceobserver.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.appear-1.1.2.min.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.cookie.min.js":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.backgroundSize.min.js":1,"sites\/all\/libraries\/galleria\/galleria-1.4.2.min.js":1,"sites\/all\/modules\/mbn_common\/mbn_common.js":1,"sites\/all\/modules\/mbn_common\/mbn_common_footer.js":1,"sites\/all\/libraries\/mediaelementjs\/mediaelement-and-player.min.js":1,"misc\/progress.js":1,"sites\/all\/libraries\/headroom\/headroom.min.js":1,"sites\/all\/libraries\/swiper\/swiper.js":1,"sites\/all\/modules\/visor_header\/js\/header.js":1,"sites\/all\/modules\/visor_header\/js\/font-loader.js":1,"sites\/all\/modules\/visor_article\/js\/visor_article.js":1,"sites\/all\/modules\/gpt\/gpt.js":1,"sites\/vrheads.com\/themes\/vrheads\/js\/main.js":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"mbn_common":{"author":"Jen Karner"},"visor_article":{"style":"article"}});
//--><!]]>
</script>
<script type='text/javascript' src='http://passport.mobilenations.com/js/cluetip/jquery.cluetip.min.js?v351'></script>
<script type='text/javascript' src='http://passport.mobilenations.com/content/topbar/nationsbar.js?v=4351'></script>
<script type='text/javascript'>
  var tmntag = tmntag || {};
  tmntag.cmd = tmntag.cmd || [];
  (function() {
    var tmnhead = document.createElement('script');
    tmnhead.async = true;
    tmnhead.type = 'text/javascript';
    tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(tmnhead, node);
  })();
  tmntag.cmd.push(function(){
    tmntag.target(targeting);
    tmntag.placement('2907'); // [tmnp.vrheads/ROS]
    tmntag.start();
  });
  </script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-37692 node-type-article section-article cc-us vr geo-">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
 
<script>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</script>
 
<section id='page-top' class='header-small interior'>
<header id='header' class='header'>
<div class='header-navigation' id='header-navigation-left'>
<ul>
<li class='menu'><a href='#vhm3'><span class='icomoon-burger'></span></a></li>
</ul>
</div>
<a href='/' id='logo' class='logo'>VRHeads</a>
<div class='header-navigation' id='header-navigation-right'>
<ul>
<li class='forums'><a href='http://www.vrheads.com/great-virtual-reality-buyers-guide'><span class='icomoon-forum'></span>VR Buyer's Guide</a></li>
<li class='shop'><a href='http://forums.vrheads.com/'><span class='icomoon-forum'></span>VRHEADS FORUMS</a></li>
<li class='mobile-h search'>
<a href='#vhm1'><span class='icomoon-search'></span></a>
<form id='form-main-search' class='st-search-input' action='/search'>
<button type='submit'></button>
<input type='text' id='main-search' name='query' placeholder='Search...'/>
</form>
</li>
</ul>
</div>
<nav id='navigation'>
<ul>
<li><a href='http://www.vrheads.com/daydream'>Daydream</a></li>
<li><a href='http://vrheads.com/oculus-rift'>Oculus Rift</a></li>
<li><a href='http://vrheads.com/playstation-vr'>Playstation VR</a></li>
<li><a href='http://vrheads.com/htc-vive'>HTC Vive</a></li>
<li><a href='http://vrheads.com/samsung-gear-vr'>Gear VR</a></li>
<li><a href='http://vrheads.com/ask'>Ask a Question!</a></li>
</ul>
<ul>
</ul>
</nav>
 
<div id='header-sponsored'>
</div>
</header>
<nav id='navigation-right' class='navigation-right'>
<div class='inner'>
 
<div id='menu-login-links'>
<a href='https://passport.mobilenations.com/?u=eNpVkMFugzAQRH8l4lC1BwcMBBpHUVVFyge0vaPFXlwnVm1Ai4FGVf-9Numlkg8zTzvW7IKoxPcoeC4SQmUIpW8msskhsHpcJ5Kr94NI02VZtjNdEdS4lb1LrfHejh6IzcScuVxcPWsxvNEzGAZ261wnJqFjoFTUxAYLtzDuTd-FxMvkXTMGLvGoEVU7UYf0EKkLJSa30tVLcAOYS3c8B1wiNtAp6o2S2HkCu3l8vfvN6Q6e1t7V_10ap3aRF2FHrrNdXuqC51q3PM_LWqKuudZ7rVVWtHGuFMloPEYZEjNFEb4EGdtHE85i-4tZNc9Ecnp_Ozcf_VwnBtKK7I_i12AI7hkjePm8r3lW8fLw8wtxqX0b'>Log in</a> or <a href='https://passport.mobilenations.com/?u=eNpVj8FuwjAQRH8F5VC1B0McAgEjVFVIfEDbe7Sx12ARXCfRegNFVf-9duilkg-zzzOrWVBr9R2ULFRGaByh5nqkNttFVq1UdmYe1GJxu93mVzojmDDXvV-0jrkNDCSuJLw7nVk0GF9gAcMg7v0oNHQCjEmaxNDCPdrZ9V1MvI7s6xC5xr1FNM1IHdJToj6WGP1Ep1mDH8Cduv0xEjWDzlDvjMaOCdrZ89tjnh0e4GXqvf5_S-3NKvFlvFHafFWUdikLaxtZFGWl0VbS2q21Jl82yVeqLDjGJGPiSknElaBT-zRs0v6TC4zTn8xVdvh4P9af_QWjoVH5H8WvwRE8Yk7JcrOtZL6W5e7nFwSifmo,&utm_source=vr&utm_medium=signup&utm_campaign=passport'>Sign up</a> <span>Fewer ads and it's free!</span>
</div> 
<div class='menu'>
<form id='menu_search' action='/search'>
<button type='submit'><i class='fa fa-search' aria-hidden='true'></i></button>
<input type='text' name='query' placeholder='Search...' id='menu_search_input'/>
</form>
<ul>
 
<li><a href='http://forums.vrheads.com/'>Forums</a></li>
<li><a href='http://www.vrheads.com/contact' rel='iphone'>Send us a tip!</a></li>
<li><a href='http://vrheads.com/htc-vive' rel='mac'>HTC Vive</a></li>
<li><a href='http://vrheads.com/oculus-rift'>Oculus Rift</a></li>
<li><a href='http://vrheads.com/samsung-gear-vr' rel='features'>Samsung Gear VR</a></li>
<li><a href='http://vrheads.com/playstation-vr' rel='reviews'>Playstation VR</a></li>
<li><a href='http://www.vrheads.com/rss.xml' rel='ipad'>Follow us on RSS</a></li>
</ul>
</div>
<section class='other-channels'>
<ul class='channels-list'>
<li><a href='https://plus.google.com/107371660769105667958'><span class='icomoon-gplus'></span></a></li>
<li><a href='http://www.twitter.com/vrheadstweets'><span class='icomoon-twitter'></span></a></li>
<li><a href='https://www.facebook.com/vrheads'><span class='icomoon-fb'></span></a></li>
<li><a href='https://www.youtube.com/channel/UCAtDRbXv03qBpKJNDvNiI1w'><span class='icomoon-yt'></span></a></li>
<li><a href='http://instagram.com/vrheads'><span class='icomoon-instagram'></span></a></li>
<li><a href='http://www.vrheads.com/rss.xml'><span class='icomoon-rss'></span></a></li>
</ul>
</section>
<div class='menu'>
<ul>
<li class='mona_sidebar_site_link ac'><a href='http://www.androidcentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Android Central</a></li>
<li class='mona_sidebar_site_link cb'><a href='http://www.crackberry.com?utm_medium=burger&utm_campaign=navigation&utm_source='>CrackBerry</a></li>
<li class='mona_sidebar_site_link im'><a href='http://www.imore.com?utm_medium=burger&utm_campaign=navigation&utm_source='>iMore</a></li>
<li class='mona_sidebar_site_link wp'><a href='http://www.windowscentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Windows Central</a></li>
<li class='mona_sidebar_site_link tc'><a href='http://www.teslacentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Tesla Central</a></li>
<li class='mona_sidebar_site_link vr'><a href='http://www.vrheads.com?utm_medium=burger&utm_campaign=navigation&utm_source='>VR Heads</a></li>
<li class='mona_sidebar_site_link mm'><a href='http://youtube.com/c/themrmobile?sub_confirmation=1&utm_medium=burger&utm_campaign=navigation&utm_source='>MrMobile</a></li>
<li class='mona_sidebar_site_link md'><a href='https://www.youtube.com/channel/UCDxRn03fR0V8M7lms_YYXOQ?sub_confirmation=1&utm_medium=burger&utm_campaign=navigation&utm_source='>Modern Dad</a></li>
</ul>
</div>
</div>
 
</nav>
<div class='recent-posts'>
<div class='swiper-container' id='header-swiper-container' style='display:none'>
<div class='swiper-wrapper'>
<a href='/when-hell-are-we-going-get-star-trek-bridge-crew?utm_medium=slider&utm_campaign=navigation&utm_source=vr' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2016/06/star-trek-bridge-crew.jpg?itok=-Z6-EZKj'>
<div class='title'>
<p><span>😎⏳😐⌚🙃</span></p>
<h2><span>When the hell are we going to get Star Trek: Bridge Crew?</span></h2>
</div>
</a>
<a href='/get-best-possible-3d-blu-ray-experience-your-playstation-vr?utm_medium=slider&utm_campaign=navigation&utm_source=vr' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2017/03/psvr-blu-ray.jpg?itok=YiQiritR'>
<div class='title'>
<p><span>Dis gon b gud</span></p>
<h2><span>Get the best possible 3D Blu-Ray experience with your PlayStation VR</span></h2>
</div>
</a>
<a href='/playstation-vrs-cinematic-mode-received-update-and-its-better-ever?utm_medium=slider&utm_campaign=navigation&utm_source=vr' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2016/10/brookhaven-psvr.jpg?itok=pJrByMUU'>
<div class='title'>
<p><span>Clearly a theater</span></p>
<h2><span>Did you notice how great Cinematic Mode now looks on PlayStation VR?</span></h2>
</div>
</a>
<a href='/how-manually-set-your-ipd-playstation-vr?utm_medium=slider&utm_campaign=navigation&utm_source=vr' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2017/03/psvr-eye-to-eye-01.jpg?itok=7smZ3pgm'>
<div class='title'>
<p><span>No slider no matter</span></p>
<h2><span>Headache? Blurry image? Set your IPD manually in PlayStation VR</span></h2>
</div>
</a>
<a href='/psychonauts-vr-pretty-great-nostalgia-trip?utm_medium=slider&utm_campaign=navigation&utm_source=vr' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2017/02/psychonauts2.jpg?itok=mIOcJt3k'>
<div class='title'>
<p><span>Save the day, Raz!</span></p>
<h2><span>Review: Psychonauts In The Rhombus Of Ruin</span></h2>
</div>
</a>
</div>
<div class='pagination'></div>
<div class='prevnext'>
<a class='swiper-prev' href='#' title='Prev'>&lt;</a>
<a class='swiper-next' href='#' title='Next'>&gt;</a>
</div>
</div>
<div class='topics crumb-ad-showing'>
<ul>
</ul>
<div id="topic-pencil-rt" class="crumb-ad" data-glade data-ad-unit-path="/25586680/HeaderPencilRT" width="386" height="50" data-json='{"targeting":{"site":"vr"}}'></div>
</div>
</div>
 
</section> 
<div id='ctBoc'>  
<div id='Leaderboard_Header_ATF-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_1_1' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_1_1',false);});
    </script></div></div>
</div>
<div id="page-wrap">
 
<script>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</script> <div id="page">
<div id="content-wrap" class="">
<div id="content">
<div class="clearfix">
<div class="element-invisible"><a id="main-content"></a></div>
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<div id="node-37692" class="node node-article node-promoted visor-style visor-style-article node-cat-playstation-vr node-tag-playstation-vr clearfix" about="/littlstar-vr-might-be-best-app-you-can-add-your-playstation-vr" typeof="sioc:Item foaf:Document" data-url="/littlstar-vr-might-be-best-app-you-can-add-your-playstation-vr">
<div id='article-header' class="visor-article-header show-author-info">
<section class="hero not-constant closeup " style="background-image: url(/sites/vrheads.com/files/styles/xlarge/public/field/image/2016/10/psvr-headphone.jpg?itok=TXninDgz)">
<img class="closeup-img" src="https://www.vrheads.com/sites/vrheads.com/files/styles/xlarge/public/field/image/2016/10/psvr-headphone.jpg?itok=TXninDgz"/>
<div class="container">
<div class="article-title">
<section class="title-module">
<span class="badge">Watch anything</span>
<h1 class="main-title">Littlstar VR might be the best app you can add to your PlayStation VR </h1>
<p class="meta-data"><span class="meta-by">By <a data-luid='317323' data-pid='d_vr' class='mp-username-disabled author' href="/author/Jen Karner">Jen Karner</a>
</span> 
<time class="article-time">Thursday, Mar 16, 2017 at 2:00 pm EDT</time>
</p>
</section>  
</div>  
<nav class="article-nav">
<ul class="tabs">
<li><a href="#comments" class="tab-comments"><span class="icomoon-comment"></span><span>0 Comments</span></a></li>
 
</ul>
</nav>
</div>  
<div class="author-info-top-wrap">
<div class="container author-info-top ">
<img data-luid='317323' data-pid='d_vr' class='mp-username' src="http://passport.mobilenations.com/avatars/000/009/414/100x100_9414120.jpg?r=3"/>
<span class="author-info-top-bio">
<p>Jen is a contributing writer for VRHeads. She enjoys watching 360 degree videos, shooting things, and scaring the crap out of herself in VR. Also any game where she can punch things. You can follow her on <a href="www.facebook.com/jekarner">Facebook</a>, <a href="www.twitter.com/articulatedream">Twitter</a>, and <a href="www.instagram.com/articulatedream">Instagram</a>.</p>
</span>
</div> </div>
</div>
</section>  
<div class="container">
</div>
<div id="leaderboard-top"></div>
 
<div class="article-body-wrap">
<div class="container columns-2">
<section class="col-main">
<div class="article-body">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p class="intro">Having access to your favorite content is now as simple as using a USB stick.</p>
<p>Littlstar VR isn't a new app to enter the PlayStation VR sphere. It's been here for months already, delivering some awesome videos. Now the developers have gone above and beyond to bring you the type of features that are pretty exciting. They've increased their versatility in which videos can be played from within the app, along with adding USB support.</p>
<p>You read that right, you can now load up your favorite VR movies on a USB stick, and then open and watch them from inside Littlstar VR.</p>
<h2>New video types are supported</h2>
<p><img src="https://www.vrheads.com/sites/vrheads.com/files/styles/larger/public/field/image/2017/03/littlstar-hero.jpg?itok=OLD9e0ut" width="1600" height="900" alt="" class="image-xlarge aligncenter image-large"/></p>
<p>The first big part of this update is the fact that they've updated what types of video are supported. You've always been able to open up the videos that were already available from within Littlstar, and previously you could already open videos saved to your PlayStation 4 console. However, you were limited in the file type, and often you wouldn't be able to actually watch in 3D. Instead the display would be in a 2D format. Well, that's now changed.</p>
<p>To begin with it now allows Side-By-Side (SBS) and Over-Under (OU) 3D MP4 files to be played. This is the first really interesting chunk of the update, because currently neither of these file formats are supported by the PlayStation Media Player. This means that it has suddenly become much, much, easier to find videos that can be played within Littlstar. Likewise for some users, Littlstar becomes the more versatile app for playing the VR videos you find on the internet.</p>
<p>Now this doesn't currently support 3D movies, this update is specifically for 180 degree and 360 degree VR videos with head tracking. This would of course then, mean support for a number of Adult Entertainment videos.</p>
<h2>USB Support</h2>
<p><img src="https://www.vrheads.com/sites/vrheads.com/files/styles/larger/public/field/image/2017/03/littlstar-cat.jpg?itok=GvSrxCYM" width="1600" height="900" alt="" class="image-xlarge aligncenter image-large"/></p>
<p>Previously, PlayStation 4 was a bit tricky about accepting videos that were saved on a USB. Thankfully, those days are past us, and now using a USB you can easily save your favorite videos for watching with PlayStation VR. It does take a few extra steps in order to load up the videos saved to your USB, and will require an internet connection, but the final product is definitely worth those extra steps.</p>
<p>First what you'll want to do is get a PlayStation 4 compatible USB stick. Using your laptop or PC, find and save the VR video you want to watch on PlayStation VR. Make sure that the file name is saved in the format of YourVideo_180_sbs.mp4. The file structure will need to be correct in order for the video to play, so be sure to double check this. Use 180_sbs.p4 for 180 degree videos and 360_sbs.mp4 for all 360 degree videos. Remove the USB from your PC and plug it into your PlayStation 4 console. Jump into VR and open the Littlstar app. Select the library option. From here you should be able to see the videos you have downloaded, so just select the one you want to play!</p>
<h2>Worth exploring</h2>
<p><img src="https://www.vrheads.com/sites/vrheads.com/files/styles/larger/public/field/image/2017/03/littlstar.jpg?itok=etcyGuGS" width="1600" height="900" alt="" class="image-xlarge aligncenter image-large"/></p>
<p>Littlstar isn't the biggest video app out there, and it isn't going to deliver tons of original content. What they are doing is delivering a media player that has the versatility to play many more of the VR videos you can find online, than any other app currently in the PlayStation VR appsphere. That matters. Especially if you're an adult who enjoys NSFW entertainment in VR. Have you loaded up any videos using Littlstar? Did you know about this update? Be sure to drop us a comment below and tell us about it!</p>
<div class="devicebox">
<h3><a href="/playstation-vr">PlayStation VR</a></h3>
<p><img src="https://www.vrheads.com/sites/vrheads.com/files/styles/larger/public/field/image/2016/08/psvr-demo-cale-02.JPG?itok=GTD_ddF7" width="1600" height="1200" alt="PlayStation VR" class="image-xlarge aligncenter image-large"/></p>
<ul><li><a href="http://www.vrheads.com/playstation-vr-ultimate-guide">The Ultimate Guide to PlayStation VR</a></li>
<li><a href="http://www.vrheads.com/which-playstation-4-best-playstation-vr">Choosing the right PlayStation 4 for you</a></li>
<li><a href="http://www.vrheads.com/these-are-best-playstation-vr-games">Best games for PlayStation VR</a></li>
<li><a href="http://www.vrheads.com/how-watch-porn-playstation-vr-nsfw">How to watch porn on PlayStation VR</a></li>
<li><a href="http://forums.vrheads.com/playstation-vr-f344/">Talk with other PSVR owners in the forums!</a></li>
</ul><p><a href="/e?link=http%3A%2F%2Fclick.linksynergy.com%2Ffs-bin%2Fclick%3Fid%3DJAF5WzpxbKM%26subid%3D%26offerid%3D460242.1%26type%3D10%26tmpid%3D13127%26u1%3DUUvrUdUtUpsvr%26RD_PARM1%3Dhttp%253A%252F%252Fwww.bestbuy.com%252Fsite%252Fsony-playstation-vr%252F5117500.p%253FskuId%253D5117500&amp;token=-kpXRTPa" title="" class="buy-link">Best Buy</a></p>
</div>
<div>
<style>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</style></div>
</div></div></div>        </div>

        

        
        <div style='clear:both'></div>

        
                  <div id="rcjsload_7d87bf"></div>
          <script type="text/javascript">
            (function() {
              function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
              ad_block_test(function(is_blocked){
                var widget_id =14012;
                if (is_blocked === true) {
                  widget_id =14012;
                }
                var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                var rcel = document.createElement("script");
                rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                rcel.type = 'text/javascript';
                rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
                rcel.async = true;
                var rcds = document.getElementById("rcjsload_7d87bf"); rcds.appendChild(rcel);
              });
            })();
          </script>
          
        <div style='clear:both'></div>

        <footer>
      <div class="container narrow ad">
    
<div id='purch_N_C_0_3-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_3' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_3',false);});
    </script></div></div>
</div>    </div>
  
  <div id='ads-by-google-holder'></div>

  
  

</footer>
        <div style='clear:both'></div>

        
          <script type="text/javascript">
            amzn_assoc_placement = "adunit0";
            amzn_assoc_enable_interest_ads = "true";
            amzn_assoc_tracking_id = "mbnxcy811-20";
            amzn_assoc_search_bar = "false";
            amzn_assoc_ad_mode = "auto";
            amzn_assoc_ad_type = "smart";
            amzn_assoc_marketplace = "amazon";
            amzn_assoc_region = "US";
            amzn_assoc_linkid = "d912d8975049927b213461fd12d2de47";
            amzn_assoc_fallback_mode = {"type": "search", "value": "electronics"};
            amzn_assoc_default_category = "All";
            amzn_assoc_rows = "1";
            document.write('<scr' + 'ipt src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></scr' + 'ipt>');
          </script>
          <style>
            #amzn_assoc_ad_div_adunit0_0 {
              margin-top: 25px;
              margin-bottom: 20px;
            }

            .amzn-native-product {
              border: none !important;
            }

            body div#amzn-native-ad-0 .amzn-native-header .amzn-native-header-text {
              display: none;
            }

            body div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-title-container a, .amzn-native-header-text {
              color: #000 !important;
              font-size: 18px !important;
              line-height: 20px !important;
              text-overflow: unset !important;
            }

            body div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product span.amzn-native-product-offer-price {
              font-size: 14px !important;
            }

            body.ac div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #94ae00;
            }

            body.ac div#amzn-native-ad-0 {
              font-family: "Proxima Nova Semibold", helvetica, arial, sans-serif !important;
            }

            body.wp div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #e462ae;
            }

            body.wp div#amzn-native-ad-0 {
              font-family: "Colfax-Regular", Helvetica, Arial, Sans-serif !important;
            }

            body.im div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #cb2c00;
            }

            body.im div#amzn-native-ad-0 {
              font-family: "camptonlight", sans-serif !important;
            }
            
            body.cb div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #ec7021;
            }

            body.cb div#amzn-native-ad-0 {
              font-family: "latoregular",Helvetica,Arial,sans-serif !important;
            }
          </style>
          
      </section>


      <aside class="col-right">
                <div class="side-ad">
          <div class="side-ad-inner">
            
<div id='Inline_300_ATF_1-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_1_1' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_1_1',false);});
    </script></div></div>
</div>                                    <!--
								<div id='store-ad' style="margin-top:25px"></div>
                <script type='text/javascript'>
                  window.googletag = window.googletag || {};
                  googletag.cmd = googletag.cmd || [];
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/25586680/StoreVisorSidebar', [[300, 285]], 'store-ad').addService(googletag.pubads());
                    googletag.pubads().setTargeting('site','vr');
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                    googletag.display('store-ad');
                  });
                </script>
                -->
                <div id='wrapper-spacer' style="margin-top:25px">
                <div id="store-ad" class="" data-glade data-ad-unit-path="/25586680/StoreVisorSidebar" width="300" height="285" data-json='{"targeting":{"site":"vr"}}'></div>                </div>
          
                    
          
          
          
          </div>
        </div>
        
        <div class="side-ad">
          
<div id='Inline_300_BTF_2-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_1' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_1',false);});
    </script></div></div>
</div>        </div>
                    <div class="side-ad">
              
<div id='Inline_300_BTF_3-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_2' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_2',false);});
    </script></div></div>
</div>            </div>
                </aside>

      
    </div> <!-- / container columns-2 -->

    
    

    


    
<div id='InArticle_BTF3-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_2' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_2',false);});
    </script></div></div>
</div>      <script type="text/javascript">
        var content = $('.article-body .field-name-body .field-item');
        gpt_move_inline_article_ad('#InArticle_BTF3-wrap',content,'top');
      </script>
    

    
    


  </div> <!-- / article-body-wrap -->

  <div id="comment-wrapper-nid-37692"></div>

</div>
  </div>
</div>
  </div>
      </div>
      </div>
    </div> <!-- #content-wrap -->

    <script type='text/javascript'>
      Drupal.attachBehaviors( jQuery('#content').get(0) );
    </script>

    <div id="sidebar-wrap" class="sidebar">
    <div id="sidebar">
        </div><!-- #sidebar -->
  </div><!--#sidebar-wrap -->
  
  <div class="clear"></div>

    <div id="banneradspace" align='center'>
      
<div id='Leaderboard_Footer_BTF-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_0_1' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_1',false);});
    </script></div></div>
</div>    </div> <!-- banneradspace -->

    </div> <!-- #page -->
  </div> <!-- #page-wrap -->

  </div> <!-- /ctBoc -->

<div id="mbn_common_footer" class="nocontent">
  <!-- First Row -->
  <div class="mbn_common_row mbn_footer_grey">
    <div class="mbn_row_center">
      <a id="mbn_footer_logo" class="mbn_common_column" href="http://mobilenations.com">
        <div class="mbnf_logo"></div>
      </a>
      <div id="mbn_footer_count" class="mbn_common_column"><span class="mbnf_count">500M</span> Consumers Reached Yearly
      </div>
    </div>
  </div>

  <!-- Second Row -->
  <div class="mbn_common_row mbn_copyright_text mbn_footer_darkgrey">
    <div class="mbn_row_center">
      <div id="mbn_footer_copyright" class="mbn_common_column">Copyright 2016 Mobile Nations &#8226;
        <a href="http://www.mobilenations.com/terms-conditions/">Terms and Conditions</a> &#8226;
        <a href="http://mobilenations.com/privacy-policy/">Privacy Policy</a> &#8226; Careers:
        <a href="http://breaksclusive.recruiterbox.com">Writer</a> |
        <a href="https://mobilenations.recruiterbox.com/">Dev</a> &#8226;
        <a href="https://wrightsmedia.com/sites/mobilenations/" title="License our content">Licensing</a> &#8226;
        <a href="http://www.mobilenations.com/external-links" title="External Links Disclosure">External Links Disclosure</a>
      </div>
      <a id="mbn_footer_purch" class="mbn_common_column mbnf_purch" title="Purch Advertising Partner" href="http://purch.com/advertise/"><span>Advertising Partner</span></a>
    </div>
  </div>
</div>      <div class="adunit" id="purch_Y_O_1_1" data-dimensions='1x1'><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_O_1_1',false);});
    </script></div><script src='https://securepubads.g.doubleclick.net/static/glade.js' async=''></script>    <!-- pagefair loader -->
    <script type="text/javascript">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</script>
      <!--START Digioh Lightbox Javascript-->
      <script async='async' type='text/javascript' src='//www.lightboxcdn.com/vendor/8c080eea-b4c3-4ee3-9e85-d6cf20be9934/lightbox_inline.js'></script>
      <!--END Digioh Lightbox Javascript-->    <script>
var captify_kw_query_11934 = parsely_google.keywords;
(function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type='text/javascript';i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,'script','https://p.cpx.to/p/11934/px.js');
</script><script>
  PARSELY = { };
</script> 

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="vrheads.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c0a1194d5d","applicationID":"23156780,2173107","transactionName":"ZVxaNhFRXkEHW0BZWFwWexcQRF9fSVlGRF5RVV0=","queueTime":0,"applicationTime":120,"atts":"SRtZQFlLTU8=","errorBeacon":"bam.nr-data.net","agent":""}</script>
<script async src="//tru.am/scripts/custom/mobilenations.js"></script>
        <script type='text/javascript'>
          $('a[href*="//itunes.apple.com"],a[href*="//itun.es"],a[href*="//rover.ebay.com"],a[href*="7293438-11365093"]').addClass('noskim');
        </script>
        <script type='text/javascript' async='async' src='//s.skimresources.com/js/23432X1552062.skimlinks.js'></script><div id='fb-root'></div>
      <script type='text/javascript'>
      var fbAsyncInitOrg = window.fbAsyncInit; 
      window.fbAsyncInit = function() {
        if(typeof(fbAsyncInitOrg)=='function') fbAsyncInitOrg();
        FB.init({
          appId: '213678485361751',
          version: 'v2.7',
          status: true, 
          cookie: true,
          xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
                '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      </script>
<!-- crazyegg -->
<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/9426.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script><script type="text/javascript">
  var spe_url = document.domain;
  var spe_url_array = new Array;
  spe_url_array = spe_url.split(".");
  spe_url_array.reverse();
  var spe_root_url = spe_url_array[1] + '.' + spe_url_array[0];

  if (spe_url_array[2]) {
    var spe_segments = spe_url_array[1] + '.' + spe_url_array[2];
  } else {
    var spe_segments = spe_url_array[1];
  }

</script>

<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();


  _qevents.push({
    qacct:"p-ebutdjFEkjMk-",
    labels: spe_segments
  },
  {
    qacct:"p-8bC03lZwjgqy2",
    labels: spe_segments
  }
  );
</script>

<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel?a.1=p-ebutdjFEkjMk-&a.2=p-8bC03lZwjgqy2" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035753" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4245582-4', "." + spe_root_url, 'global', {
    allowLinker: true
  });
  ga("global.set", "dimension1", "full");
  ga("global.set", "dimension2", "PlayStation VR");
  ga("global.set", "dimension3", "true");
  ga("global.set", "dimension4", "C:article,S:standard,F:background,F:authorinfo,B:w700");
  ga('global.require', 'linkid');
  ga('global.require', 'linker');  
  ga('global.linker:autoLink', ["crackberry.com","androidcentral.com","imore.com","windowscentral.com","mobilenations.com","vrheads.com","thrifter.com","teslacentral.com"]);
  ga('global.send', 'pageview');
  setTimeout("ga('global.send','event','NoBounce','Over 20 seconds')",20000);
</script>

<!-- if you can code and like environments that encourage you to be creative and resourceful contact us hireme at mobilenations dot com --><!-- Server: 163 --><script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__fCruuIeVMFV8Xga1V6YtXH_t4d4qyL1HV2HmXQ1N_Zk__y3uJNjMrk-UUz9riUnY4jl6wIVGTcQKJb32xDfioJfc__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$('audio').mediaelementplayer();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
//--><!]]>
</script>
</body>
</html>
