<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//www.vrheads.com"/>
<!--[if IE 9]>
<link rel="prefetch" href="//www.vrheads.com" />
<![endif]-->
<script>
    /* Check for email addresses in fragment...if found, then completely remove it*/
    if(window.location.hash.match(/(.*?)([\w.+-]+(@|%40)[a-z\d.-]+\.[a-z]{2,})([^a-z\d.-].*|$)/i)) {
      window.location.hash = "";
    }
  </script><meta name="msapplication-navbutton-color" content="#115890"/>
<meta property="article:section" content="article"/>
<meta property="article:tag" content="HTC Vive"/>
<meta property="article:tag" content="Oculus Rift"/>
<meta property="article:tag" content="star trek bridge crew"/>
<meta property="article:tag" content="PlayStation VR"/>
<link rel="alternate" href="android-app://com.vrheads.app/https/www.vrheads.com/every-voice-command-you-can-use-star-trek-bridge-crew"/>
<meta name="viewport" content="width=1049"/>
<meta name="terms" content="HTC Vive,Oculus Rift,star trek bridge crew,PlayStation VR"/>
<meta name="msapplication-name" content="VRHeads"/>
<meta name="msapplication-tooltip" content="VRHeads"/>
<meta name="msapplication-TileColor" content="#115890"/>
<script type="application/ld+json">
      {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Every Voice Command you can use in Star Trek: Bridge Crew",
    "url": "https:\/\/www.vrheads.com\/every-voice-command-you-can-use-star-trek-bridge-crew",
    "thumbnailUrl": "https://www.vrheads.com/sites/vrheads.com/files/styles/thumbnail/public/field/image/2017/06/bridge-crew-voice.jpg?itok=LbCtd_vw",
    "dateCreated": "2017-06-23T12:27:33+0000",
    "articleSection": "HTC Vive",
    "creator": "Russell Holly",
    "keywords": ["star trek bridge crew"]
  }

  </script>
<script type="text/javascript">
    var parsely_google =   {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Every Voice Command you can use in Star Trek: Bridge Crew",
    "url": "https:\/\/www.vrheads.com\/every-voice-command-you-can-use-star-trek-bridge-crew",
    "thumbnailUrl": "https://www.vrheads.com/sites/vrheads.com/files/styles/thumbnail/public/field/image/2017/06/bridge-crew-voice.jpg?itok=LbCtd_vw",
    "dateCreated": "2017-06-23T12:27:33+0000",
    "articleSection": "HTC Vive",
    "creator": "Russell Holly",
    "keywords": ["star trek bridge crew"]
  }

  </script><meta name="msapplication-square70x70logo" content="https://www.vrheads.com/sites/vrheads.com/files/images/tiles/tiny.png"/>
<meta name="msapplication-square150x150logo" content="https://www.vrheads.com/sites/vrheads.com/files/images/tiles/square.png"/>
<meta name="msapplication-wide310x150logo" content="https://www.vrheads.com/sites/vrheads.com/files/images/tiles/wide.png"/>
<meta name="msapplication-square310x310logo" content="https://www.vrheads.com/sites/vrheads.com/files/images/tiles/large.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.vrheads.com/live-tile/0;polling-uri2=https://www.vrheads.com/live-tile/1;polling-uri3=https://www.vrheads.com/live-tile/2;polling-uri4=https://www.vrheads.com/live-tile/3;polling-uri5=https://www.vrheads.com/live-tile/4; cycle=1"/>
<meta name="theme-color" content="#5cb8db"/>
<link rel="amphtml" href="https://www.vrheads.com/every-voice-command-you-can-use-star-trek-bridge-crew?amp"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.vrheads.com/sites/vrheads.com/files/images/icons/apple-touch-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://www.vrheads.com/sites/vrheads.com/files/images/icons/apple-touch-72x72.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://www.vrheads.com/sites/vrheads.com/files/images/icons/apple-touch-114x114.png"/>
<meta property="article:published_time" content="2017-06-23T08:27:33-04:00"/>
<meta property="og:site_name" content="VRHeads"/>
<meta property="og:type" content="article"/>
<meta name="twitter:site" content="@iMore"/>
<meta name="msvalidate.01" content="21BE5B9D4A670657156555D9E8E78D8D"/>
<meta property="fb:pages" content="953913667995822"/>
<link href="//www.windowscentral.com" rel="dns-prefetch"/>
<link href="//www.androidcentral.com" rel="dns-prefetch"/>
<link href="//crackberry.com" rel="dns-prefetch"/>
<link href="//www.imore.com" rel="dns-prefetch"/>
<link href="//www.connectedly.com" rel="dns-prefetch"/>
<link href="//www.teslacentral.com" rel="dns-prefetch"/>
<link href="//www.vrheads.com" rel="dns-prefetch"/>
<link href="//forums.vrheads.com" rel="dns-prefetch"/>
<link href="//passport.mobilenations.com" rel="dns-prefetch"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Every Voice Command you can use in Star Trek: Bridge Crew"/>
<meta name="twitter:domain" content="https://www.vrheads.com"/>
<meta name="twitter:image" content="https://www.vrheads.com/sites/vrheads.com/files/styles/large/public/field/image/2017/06/bridge-crew-voice.jpg?itok=JAsgtuhS"/>
<meta name="twitter:app:name:googleplay" content="iMore"/>
<meta name="twitter:app:id:googleplay" content="com.vrheads.app"/>
<meta name="twitter:app:url:googleplay" content="https://www.vrheads.com/every-voice-command-you-can-use-star-trek-bridge-crew"/>
<meta name="twitter:creator:id" content="40351046"/>
<meta name="twitter:description" content="A good Captain has an authoritative voice and knows how to keep cool in an intense situation. It also helps to have a list of commands that your AI crew members will follow no matter what."/>
<meta property="og:title" content="Every Voice Command you can use in Star Trek: Bridge Crew"/>
<meta property="og:description" content="A good Captain has an authoritative voice and knows how to keep cool in an intense situation. It also helps to have a list of commands that your AI crew members will follow no matter what."/>
<meta property="og:url" content="https://www.vrheads.com/every-voice-command-you-can-use-star-trek-bridge-crew"/>
<meta property="og:image" content="https://www.vrheads.com/sites/vrheads.com/files/styles/large/public/field/image/2017/06/bridge-crew-voice.jpg?itok=JAsgtuhS"/>
<meta name="description" content="A good Captain has an authoritative voice and knows how to keep cool in an intense situation. It also helps to have a list of commands that your AI crew members will follow no matter what."/>
<link rel="image_src" href="https://www.vrheads.com/sites/vrheads.com/files/styles/large/public/field/image/2017/06/bridge-crew-voice.jpg?itok=JAsgtuhS"/>
<link rel="canonical" href="https://www.vrheads.com/every-voice-command-you-can-use-star-trek-bridge-crew"/>
<title>Every Voice Command you can use in Star Trek: Bridge Crew | VRHeads</title>
<link rel="alternate" type="application/rss+xml" title="iMore RSS" href="/rss.xml"/>
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__-Qh0b1M5SxRPh91wi4QvvXVPQXdcNYsKsSdCYLqMjyk__gspw87aU9jY58S5RwVBy3Qq1O_fL8xVJ-34fq15nBLs__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all"/>
<style type="text/css" media="all">.async-hide{opacity:0!important}</style>
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__gZkyCPrn0LOp6iFxvmTbkGJYRT7voByXrtou8NlxsFs__JqOSka0ibiW5mfL6ktG6TTGZJRiR9rSEMrmSOcrNmGI__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all"/>
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__81ysWySsOJFaD7IvIFhO05QTDuniuGsK7dBusYMVr1c__zvSZblbvU8kK4Oj2KePol_jbxG-92i57nVo9Ieb9N9o__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="screen"/>
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__HjBTkWtic145NpNz3EywEkXslmx7Fhz8xstB-MpOBwQ__QMlWqRSDLiXb3sYoELy9uzvSY5UFXG1NCtJboHxUdro__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all"/>
<link rel='stylesheet' type='text/css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel='stylesheet' type='text/css' href='https://passport.mobilenations.com/cache/css/nationsbar_d_vr.css?v357'/>
<link rel='stylesheet' type='text/css' href='https://passport.mobilenations.com/js/cluetip/jquery.cluetip.css?v357'/> <script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__ylYFckzD6I-hIS2fSrkgdOuhRGy6qJ9mCP9zsuSfPmA__7Zs5PtJqo6ex7SawQV8PdIMo5CcBdpLQAeO8rP8hF0k__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__AkRJ6iD-Iam63Ey9ZZtWqFVn1aoM1mYckhJphGDp6tk__Q6E2lMmGPlTfz-VWxI36nB9F08VNwPHILk7gNACA9gg__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$ = jQuery;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__eKu_RlAxxrp-OR_ZWGPCP6c3wF9TDJ6XC_YUnkzFsp4__gVOk251zMX-xL5n9_Iq3v7_wu9YBCshYciXnm8zqT7Y__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-76758143-1", {"cookieDomain":".vrheads.com"});ga("set", "dimension1", "full");ga("set", "dimension2", "article");ga("set", "dimension3", "true");ga("set", "dimension4", "C:article,S:standard,F:background,B:w800");ga('require', 'linkid');ga("send", "pageview");setTimeout("ga('send','event','NoBounce','Over 10 seconds')",10000);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__FAlDrB-bViIWw5UWsUFigFRvm9167G11hRlUfbrMD04__kE7P99I65ifDdwfg0SScKYiZ9MWeoK2gZTezDQYSpOU__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__6cfD7ywWadfbcVnJ3yKVB6skFZyxSK6fzWzqi5N7Nos__PCQ2xIWNpUidVqmPH6GFDEUSkTrSkQt-lw8mfdRN--k__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__UzX9shCitfY7RuiXubNw0C7WFoDP1-A62oEDA11UGsU__t8JyXu0OCmUDp6XHTnKTqL60kCZIAjaT4YDDrPdb7-o__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__GgN4XJnwZmLCe_pOI1XF6uZReUmu6YVTHgLJgthxTjk__xDS5f3rLSwgIh3egls8ZWCGXogZ1myUiqD6I0bH-UwU__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js___Ku95Fp136jl8zd65Y8sq-NLovkjwFj99bqX-CuA3RI__UEYydUxeLwrfMZ-ldNMfrCxe45m0kNxPImPdCUHlUNA__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  targeting = {};
  targeting['stype'] = 'Edito';
  targeting['ctype'] = 'article2015';
  targeting['requestSource'] = 'GPT';

  var terms = $('meta[name=terms]');
  if(terms.length) {
    terms = terms.attr("content");

    var kw = $.map(terms.split(","), function(s) {
      s = s.toLowerCase();
      s = s.replace(/[^0-9a-zA-Z ]/g,"");
      s = s.replace(/ /g,"_");
      s = s.replace(/_+/g,"_");
      s = s.replace(/^_/,"");
      s = s.replace(/_$/,"");
      return s;
    });
    kw.push('vr-37854');
    if(kw.length) targeting['kw'] = kw;
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

var mn_disable_panels=0;
if (typeof(mbn_config) === 'undefined') var mbn_config = {};
mbn_config.pp_register= 'https://passport.mobilenations.com/?u=eNpVj0luwzAMRa8SeFG0C8XzEAVBUQTIAdruDQ10XCIksgxKshsUvXuluJvu-B8_P0lGG_ptaV7QBEEqBOF6j7dkH1jT0uTi3GRpmi7Lsp3xAkzarTA6hRnwTmajBJCgNRsluRtPBBuJt0CsY0gcwpVwVPIcTAjLq3e6t8ajgMNcMCC5xxHwKVIdlnv9oA8tmJ6YOo-HUyB0E-LRKClgdMhum-e3VW-OK3hZ7_3_Q69lHXkZfst3vCu7Om9FVvOSFa0oyh2X3VDzZmiKLvoqmljlIJZhYsZYhEgmnDJjFF3MPyvr4NHLM5ocP95P_ae5QjBwmv1R-JoUsnVM0bzadUVVNmW1__kFUsR6nw,,';
mbn_config.pp_login 	= 'https://passport.mobilenations.com/?u=eNpVj81qwzAQhF8l6FDag-L431YIpQTyXDBt70Y_a0ckssJKshtK371y3EtvMx-zs7ucVezbsTRjBEFpBOm7gFeyj6yqGTl7f3MsSeZ53k54Bq7cVlqTwAR4p5PVEmj0ho-K3m2gko80OKDOc6Qe4UIFajXEEML8GrzpnA0o4dADKBFwBHxaqInLg3nQh5fc3LgexsMpEraJ9Wi1kjB65NfN89vqN8cVvKz3_v-hM6pcXHgef0tb0eRNmdZyV4qcZ7XM8laopi9F1VdZs-QKRpz2sMg4MeFcImIll17bcTElI1c76IdOd4wcP95P3ae9QCSC7f4ofN008nVGs7Rom6zIq7zY__wCyzV5UA,,';
mbn_config.pp_social_login = {
	fb:'https://passport.mobilenations.com/?u=eNpVj8tOwzAQRX-lygLBws3DedVVhVClflwwsI_8mLRW67ga2wkV4t9xEjbs7j26c2eGs5p9O5YXLEFQGkH6LuAt2UdWNyy5eH93LE2nadqOeAGu3FZak8II-CCj1RJI9IYPijxsIJIPJDggznMkHuFKBGp1jiGE6TV40zkbUMKhB1BcIuBcMPg0UxOXB7PQxUtu7lxcn4fDKRK2ifVotZIweOS3zfPb6jfHFbys9_7_oTOqmjmNv-U70dK2yhuZVYLyopEF3QnV9pWo-7po51xcyRKnPcwyTow4i1jJpdd2WBZE7Jztei5BWHtdWMaS48f7qfu0V4gpwbI_Cl93jXyd1Swvd21R0pqW-59fyMh8Uw,,',
	tw:'https://passport.mobilenations.com/?u=eNpVj0luwzAMRa8SeFG0C8XzpCAoilwwOUDbvaGBToRElkFJdoOid69sd9Md_-NcJz_JaEW_LU0zGiFIhSBcXOfxHh0Cq2oaXZ0bLY3jeZ73E16BSbsXRscwAT7IZJRcMBK0ZoMkD-OJYAPxFoh1DIlDuBGOSl6CCWF-9U531ngUcOwBJPc4XDA-LVSHcK9XumrB9MjUZTieA6G7sB6NkgIGh-y-e37b9O60gZft3v8_dFqWC8_Db2nLm7wp01okJc9ZVossb7ls-pJXfZU1i6-gkVUOljJMTLgUYSUTTplhDUiDw5rOzco5WPtpQqPTx_u5-zQ3CCZOkz8KX6NCto0qmhZtkxV5lReHn19VNnwr',
	ms:'https://passport.mobilenations.com/?u=eNpVj81qwzAQhF8l-FDagxLb8l8UQimBPEDbu9HPOhGJLLOS7IbSd69s99LbzMfs7C5nFft2LMtZgqA0gvRtwHtyiKyqWXL1fnBst5umaTviFbhyW2nNDkbABxmtlkCiN7xX5GEDkbxcJ8EBcZ4j8Qg3XCJQq0sMIUyvwZvW2YASjh2AEgF7wKeZmrg8mIUuXnIzcH3pj-dI2CbWo9VKQu-R3zfPb6vfnFbwst77_4fWqHLmNP6W7UVDmzKrZVoKyvNa5nQvVNOVouqqvJlzBUuc9jDLODHiLGIll17bfllAY8LZ1miJ1tnOLzBlyenj_dx-2hvEmGDpH4WvQSNfhzXLin2TF7SixeHnF1jwfPA,',
	gp:'https://passport.mobilenations.com/?u=eNpVj81qwzAQhF_F-FDSg-L431EIpQTyXDBt70Y_a0ckssJKshtK372y3R56m_mYnd1ltKJflqYZjRGkQhCu9XiLD4FVNY0vzt0tTZJpmrYjXoBJuxVGXCcwAj7IaJRcMBK8ZoMkD-OJYAPxFoh1DIlDuBKOSvYhhDC9eKdbazwKOHZcMJJ7HFwwn2aqw3KvF7p4wfSdqX44ngOhUahHo6SAwSG7RZvX1UenFTyv9_7_odWynHkefkv3vMmbMq3FruQ5y2qR5Xsum67kVVdlzZwraGyVg1mGiRFnESqZcMoMy4JdSFjT9sb0N_gjp_e3c_thrhAynO5-KXzeFbJ1UtG02DdZkVd5cfj-Acd8e5Q,'
};
mbn_config.user = {
	pdevice: '',
	puid:'',
	cuid:'',
	optin:'',
	geo:'US',
	member:'false'
};
mbn_config.site = {
	site: 'vr',
	siteid: '9',
	name: 'VRHeads',
	cookie_domain:'.vrheads.com',
	push_host: 'https://push.mobilenations.com',
	push_manage_host: 'https://www.vrheads.com',
	push_manage_page: '/follow/',
	dev: ''
};


//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(typeof mbn_config === 'undefined') var mbn_config = {};
  mbn_config = $.extend(true, mbn_config, {"style":"full","site_abbr":"vr","domain":"vrheads.com","subdomain":"*","platform":"d","show_sidebar":true,"node_type":"article","nid":"37854","section":"article","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVjs1OwzAQhN_Fdzf-y0-3x0o8XDBwjxxn01pt4mrtJFSId8cGLty-Gc3MroUGPiNIBYxw9IQu9Svd2SlC2wK7pvSIUFX7vh82uqId48GFucIN6cm34B3yrGe7jPwZVu7swteIPCZLPBHe-EB-vOQQ4V5GZfP_UD-PdfF1fqCtaxzUUQh02qjJSiXlJNSkam26odMlZ4BFn7BgbmxUIE9al3xYiqiB3cPF_7AUwM5vry_9e7hhdgYQfy5-PDzZ344HaY6dMrrR5vT1DY7JVro,","pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVTstOwzAQ_Bff3fiVR7dHJD6A9h45zqa1SuJq7SRUiH_HBi7cZmbnsRYa-IwgFTDC0RO61K_0zk4R2hbYLaVHhKra9_2w0Q3tGA8uzBVuSE--Be-QZz7bZeTPsHJnF75G5DFZ4onwzgfy4zWbCPdSKpv_Q_081kXX-YG2rnFQRyHQaaMmK5WUk1CTqrXphk4XnwEWfcICc2KjAnKldcmHpZCu9F99TPhzkwLYy_nttb-EO2bDXDDiT8WPh1wn-xvzIM2xU0Y32py-vgGuh1gJ","user":{"pdevice":"","puid":""},"themes":{"full":"\/every-voice-command-you-can-use-star-trek-bridge-crew?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A%20androidcentral%20%28Android%20Central%29\u0026style=default","mobile":"\/every-voice-command-you-can-use-star-trek-bridge-crew?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A%20androidcentral%20%28Android%20Central%29\u0026style=mobile"}});
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  mbn_config.themes.full = '';
  mbn_config.themes.mobile = '';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__rSo0_Nr4S-oKBm0XCr2r_m_iEKD79S83FSrIhWy1C4I__21KjUwTPkQPndRnbjTemQuzN-fGS5HL5iAUTNa60WvI__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mbn","theme_token":"b7nZqi2A49G5OdDsUArsEHAzWSya8y2oPVT0_VYMqYs","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/mbn_share\/css\/mbn_share.css":1,"0":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.css":1,"sites\/all\/modules\/mbn_common\/mbn_common.css":1,"sites\/all\/modules\/mbn_common\/css\/site_footer.css":1,"sites\/all\/libraries\/mediaelementjs\/mediaelementplayer.min.css":1,"sites\/all\/modules\/visor_header\/css\/header.css":1,"sites\/all\/modules\/visor_header\/css\/header-vr.css":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.css":1,"sites\/vrheads.com\/themes\/vrheads\/wp-about-author.css":1,"sites\/all\/modules\/visor_comment\/css\/base.css":1,"sites\/all\/modules\/visor_article\/css\/visor_columns.css":1,"sites\/all\/modules\/visor_comment\/css\/comment.css":1,"sites\/all\/modules\/visor_comment\/css\/comment-vr.css":1,"sites\/all\/modules\/gpt\/gpt.css":1,"sites\/all\/themes\/mbn\/reset.css":1,"sites\/all\/themes\/mbn\/style-base-content.css":1,"sites\/all\/themes\/mbn\/style-base.css":1,"sites\/vrheads.com\/themes\/vrheads\/css\/common.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article-vr.css":1,"sites\/all\/modules\/visor_topic\/css\/visor_topic_tabs.css":1},"js":{"sites\/all\/modules\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/modules\/mbn_share\/js\/mbn_share.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/libraries\/spe\/spe-store.js":1,"sites\/all\/libraries\/fontfaceobserver\/fontfaceobserver.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.appear-1.1.2.min.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.cookie.min.js":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.backgroundSize.min.js":1,"sites\/all\/libraries\/galleria\/galleria-1.4.2.min.js":1,"sites\/all\/modules\/mbn_common\/mbn_common.js":1,"sites\/all\/modules\/mbn_common\/mbn_common_footer.js":1,"sites\/all\/libraries\/mediaelementjs\/mediaelement-and-player.min.js":1,"misc\/progress.js":1,"sites\/all\/libraries\/headroom\/headroom.min.js":1,"sites\/all\/libraries\/swiper\/swiper.js":1,"sites\/all\/modules\/visor_header\/js\/header.js":1,"sites\/all\/modules\/visor_header\/js\/font-loader.js":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.js":1,"sites\/all\/modules\/mbn_notify\/mbn_notify.js":1,"sites\/all\/modules\/visor_article\/js\/visor_article.js":1,"sites\/all\/modules\/visor_comment\/js\/comment.js":1,"sites\/all\/modules\/gpt\/gpt.js":1,"sites\/vrheads.com\/themes\/vrheads\/js\/main.js":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"mbn_common":{"author":"Russell Holly"},"visor_article":{"style":"article"}});
//--><!]]>
</script>
<script type='text/javascript' src='https://passport.mobilenations.com/js/cluetip/jquery.cluetip.min.js?v357'></script>
<script type='text/javascript' src='https://passport.mobilenations.com/content/topbar/nationsbar.js?v=4357'></script>
<script type='text/javascript'>
  var tmntag = tmntag || {};
  tmntag.cmd = tmntag.cmd || [];
  tmntag.adunitRenderedCmd = tmntag.adunitRenderedCmd || [];

  (function() {
    var tmnhead = document.createElement('script');
    tmnhead.async = true;
    tmnhead.type = 'text/javascript';
    tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(tmnhead, node);
  })();
  tmntag.cmd.push(function(){
    tmntag.target(targeting);
    tmntag.placement('2907'); // [tmnp.vrheads/ROS]
    tmntag.start();
  });
  </script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-37854 node-type-article section-article cc-us vr geo-US">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
 
<section id='page-top' class='header-small interior'>
<header id='header' class='header'>
<div class='header-navigation' id='header-navigation-left'>
<ul>
<li class='menu'><a href='#vhm3'><span class='icomoon-burger'></span></a></li>
</ul>
</div>
<a href='/' id='logo' class='logo'>VRHeads</a>
<div class='header-navigation' id='header-navigation-right'>
<ul>
<li class='forums'><a href='https://www.vrheads.com/great-virtual-reality-buyers-guide'><span class='icomoon-forum'></span>VR Buyer's Guide</a></li>
<li class='forums'><a href='https://www.vrheads.com/vr-porn-ultimate-guide-nsfw'><span class='icomoon-forum'></span>Adult VR</a></li>
<li class='shop'><a href='https://forums.vrheads.com/'><span class='icomoon-forum'></span>VRHEADS FORUMS</a></li>
<li class='mobile-h search'>
<a href='#vhm1'><span class='icomoon-search'></span></a>
<form id='form-main-search' class='st-search-input' action='/search'>
<button type='submit'></button>
<input type='text' id='main-search' name='query' placeholder='Search...'/>
</form>
</li>
</ul>
</div>
<nav id='navigation'>
<ul>
<li><a href='https://www.vrheads.com/daydream'>Daydream</a></li>
<li><a href='https://vrheads.com/oculus-rift'>Oculus Rift</a></li>
<li><a href='https://vrheads.com/playstation-vr'>PSVR</a></li>
<li><a href='https://vrheads.com/htc-vive'>HTC Vive</a></li>
<li><a href='https://vrheads.com/samsung-gear-vr'>Gear VR</a></li>
<li><a href='https://vrheads.com/ask'>Ask a Question!</a></li>
</ul>
<ul>
</ul>
</nav>
 
<div id='header-sponsored'>
</div>
</header>
<nav id='navigation-right' class='navigation-right'>
<div class='inner'>
 
<div id='menu-login-links'>
<a href='https://passport.mobilenations.com/?u=eNpVj81qwzAQhF8l6FDag-L431YIpQTyXDBt70Y_a0ckssJKshtK371y3EtvMx-zs7ucVezbsTRjBEFpBOm7gFeyj6yqGTl7f3MsSeZ53k54Bq7cVlqTwAR4p5PVEmj0ho-K3m2gko80OKDOc6Qe4UIFajXEEML8GrzpnA0o4dADKBFwBHxaqInLg3nQh5fc3LgexsMpEraJ9Wi1kjB65NfN89vqN8cVvKz3_v-hM6pcXHgef0tb0eRNmdZyV4qcZ7XM8laopi9F1VdZs-QKRpz2sMg4MeFcImIll17bcTElI1c76IdOd4wcP95P3ae9QCSC7f4ofN008nVGs7Rom6zIq7zY__wCyzV5UA,,'>Log in</a> or <a href='https://passport.mobilenations.com/?u=eNpVj0luwzAMRa8SeFG0C8XzEAVBUQTIAdruDQ10XCIksgxKshsUvXuluJvu-B8_P0lGG_ptaV7QBEEqBOF6j7dkH1jT0uTi3GRpmi7Lsp3xAkzarTA6hRnwTmajBJCgNRsluRtPBBuJt0CsY0gcwpVwVPIcTAjLq3e6t8ajgMNcMCC5xxHwKVIdlnv9oA8tmJ6YOo-HUyB0E-LRKClgdMhum-e3VW-OK3hZ7_3_Q69lHXkZfst3vCu7Om9FVvOSFa0oyh2X3VDzZmiKLvoqmljlIJZhYsZYhEgmnDJjFF3MPyvr4NHLM5ocP95P_ae5QjBwmv1R-JoUsnVM0bzadUVVNmW1__kFUsR6nw,,&utm_source=vr&utm_medium=signup&utm_campaign=passport'>Sign up</a> <span>Fewer ads and it's free!</span>
</div> 
<div class='menu'>
<form id='menu_search' action='/search'>
<button type='submit'><i class='fa fa-search' aria-hidden='true'></i></button>
<input type='text' name='query' placeholder='Search...' id='menu_search_input'/>
</form>
<ul>
 
<li><a href='https://forums.vrheads.com/'>Forums</a></li>
<li><a href='https://www.vrheads.com/contact' rel='iphone'>Send us a tip!</a></li>
<li><a href='https://vrheads.com/htc-vive' rel='mac'>HTC Vive</a></li>
<li><a href='https://vrheads.com/oculus-rift'>Oculus Rift</a></li>
<li><a href='https://vrheads.com/samsung-gear-vr' rel='features'>Samsung Gear VR</a></li>
<li><a href='https://vrheads.com/playstation-vr' rel='reviews'>Playstation VR</a></li>
<li><a href='https://www.vrheads.com/rss.xml' rel='ipad'>Follow us on RSS</a></li>
</ul>
</div>
<section class='other-channels'>
<ul class='channels-list'>
<li><a href='https://plus.google.com/107371660769105667958'><span class='icomoon-gplus'></span></a></li>
<li><a href='http://www.twitter.com/vrheadstweets'><span class='icomoon-twitter'></span></a></li>
<li><a href='https://www.facebook.com/vrheads'><span class='icomoon-fb'></span></a></li>
<li><a href='https://www.youtube.com/channel/UCAtDRbXv03qBpKJNDvNiI1w'><span class='icomoon-yt'></span></a></li>
<li><a href='http://instagram.com/vrheads'><span class='icomoon-instagram'></span></a></li>
<li><a href='https://www.vrheads.com/rss.xml'><span class='icomoon-rss'></span></a></li>
</ul>
</section>
<div class='menu'>
<ul>
<li class='mona_sidebar_site_link ac'><a href='https://www.androidcentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Android Central</a></li>
<li class='mona_sidebar_site_link cb'><a href='https://www.crackberry.com?utm_medium=burger&utm_campaign=navigation&utm_source='>CrackBerry</a></li>
<li class='mona_sidebar_site_link im'><a href='https://www.imore.com?utm_medium=burger&utm_campaign=navigation&utm_source='>iMore</a></li>
<li class='mona_sidebar_site_link wp'><a href='https://www.windowscentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Windows Central</a></li>
<li class='mona_sidebar_site_link tc'><a href='http://www.teslacentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Tesla Central</a></li>
<li class='mona_sidebar_site_link vr'><a href='https://www.vrheads.com?utm_medium=burger&utm_campaign=navigation&utm_source='>VR Heads</a></li>
<li class='mona_sidebar_site_link mm'><a href='http://youtube.com/c/themrmobile?sub_confirmation=1&utm_medium=burger&utm_campaign=navigation&utm_source='>MrMobile</a></li>
<li class='mona_sidebar_site_link md'><a href='https://www.youtube.com/channel/UCDxRn03fR0V8M7lms_YYXOQ?sub_confirmation=1&utm_medium=burger&utm_campaign=navigation&utm_source='>Modern Dad</a></li>
</ul>
</div>
</div>
 
</nav>
<div class='recent-posts'>
<div class='swiper-container' id='header-swiper-container' style='display:none'>
<div class='swiper-wrapper'>
<a href='/ultimate-guide-star-trek-bridge-crew?utm_medium=slider&utm_campaign=navigation&utm_source=vr' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2017/06/bridge-crew-explosion.jpg?itok=szq0pEFd'>
<div class='title'>
<p><span>Phasers set to Awesome</span></p>
<h2><span>The Ultimate Guide to Star Trek: Bridge Crew </span></h2>
</div>
</a>
<a href='/star-trek-bridge-crew-saving-most-people-kobiyashi-maru?utm_medium=slider&utm_campaign=navigation&utm_source=vr' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2017/05/stbc-kobiyashi.jpg?itok=kbxBKCwD'>
<div class='title'>
<p><span>Unwinnable? We'll see about that.</span></p>
<h2><span>How to get the most people off of the Kobiyashi Maru</span></h2>
</div>
</a>
<a href='/star-trek-bridge-crew-how-run-whole-bridge-your-own?utm_medium=slider&utm_campaign=navigation&utm_source=vr' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2017/04/enterprise-bridge-crew.jpg?itok=oqM0ygZe'>
<div class='title'>
<p><span>I'll just do it myself</span></p>
<h2><span>Star Trek: Bridge Crew - How to run the whole bridge on your own</span></h2>
</div>
</a>
<a href='/how-set-local-multiplayer-star-trek-bridge-crew?utm_medium=slider&utm_campaign=navigation&utm_source=vr' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2016/06/star-trek-bridge-crew-1.jpg?itok=9dIgZ-fD'>
<div class='title'>
<p><span>Online Only?</span></p>
<h2><span>How to set up local multiplayer in Star Trek: Bridge Crew</span></h2>
</div>
</a>
<a href='/how-play-star-trek-bridge-crew-friends?utm_medium=slider&utm_campaign=navigation&utm_source=vr' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2017/05/stbc-crew.jpg?itok=XQTcW4Bo'>
<div class='title'>
<p><span>It's time take command</span></p>
<h2><span>Playing Star Trek: Bridge Crew with friends is an easy affair! </span></h2>
</div>
</a>
</div>
<div class='pagination'></div>
<div class='prevnext'>
<a class='swiper-prev' href='#' title='Prev'>&lt;</a>
<a class='swiper-next' href='#' title='Next'>&gt;</a>
</div>
</div>
<div class='topics crumb-ad-showing'>
<ul>
</ul>
<div id="topic-pencil-rt" class="crumb-ad glade" data-glade data-ad-unit-path="/25586680/HeaderPencilRT" width="386" height="50" data-json='{"targeting":{"site":"vr"}}'></div>
</div>
</div>
 
</section> 
<div id='ctBoc'>  
<div id='Leaderboard_Header_ATF-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_1_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_1_1',false);});
      </script></div></div>
</div>
<div id="page-wrap">
<div id="page">
<div id="content-wrap" class="">
<div id="content">
<div class="clearfix">
<div class="element-invisible"><a id="main-content"></a></div>
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<div id="node-37854" class="node node-article node-promoted visor-style visor-style-article node-cat-htc-vive node-cat-playstation-vr node-cat-oculus-rift node-tag-star-trek-bridge-crew clearfix" about="/every-voice-command-you-can-use-star-trek-bridge-crew" typeof="sioc:Item foaf:Document" data-url="/every-voice-command-you-can-use-star-trek-bridge-crew">
<div id='article-header' class="visor-article-header">
<section class="hero not-constant closeup " style="background-image: url(/sites/vrheads.com/files/styles/xlarge/public/field/image/2017/06/bridge-crew-voice.jpg?itok=Z_qOrIen)">
<img class="closeup-img" src="https://www.vrheads.com/sites/vrheads.com/files/styles/xlarge/public/field/image/2017/06/bridge-crew-voice.jpg?itok=Z_qOrIen"/>
<div class="container">
<div class="article-title">
<section class="title-module">
<span class="badge">Captain on the Bridge</span>
<h1 class="main-title">Every Voice Command you can use in Star Trek: Bridge Crew</h1>
<p class="meta-data"><span class="meta-by">By <a data-luid='315962' data-pid='d_vr' class='mp-username-disabled author' href="/author/Russell Holly">Russell Holly</a>
</span> 
<time class="article-time">Friday, Jun 23, 2017 at 8:27 am EDT</time>
</p>
</section>  
</div>  
<nav class="article-nav">
<ul class="tabs">
<li><a href="#comments" class="tab-comments"><span class="icomoon-comment"></span><span>0 Comments</span></a></li>
 
</ul>
</nav>
</div>  
</div>
</section>  
<div class="container">
</div>
<div id="leaderboard-top"></div>
 
<div class="article-body-wrap">
<div class="container columns-2">
<section class="col-main">
<div class="article-body">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="intro">It's like Siri, only with torpedoes.</p>
<p>Ubisoft and Intel have partnered up to add voice commands to Star Trek: Bridge Crew, which means you can control your AI crewmates with your voice and actually get results when you get tired of shouting at humans who probably aren't listening very well.</p>
<p>This update works for Oculus Rift, HTC Vive, and PlayStation VR all the same way, so we've assembled this quick little guide to show you how to issue commands and the complete list of commands you can issue to really complete the Bridge Crew experience. Enjoy!</p>
<h2>How to issue voice commands</h2>
<p><img src="https://www.vrheads.com/sites/vrheads.com/files/styles/larger/public/field/image/2017/06/stbc-captain-commands.jpg?itok=EooAhQIi" width="1600" height="1200" alt="" class="image-xlarge aligncenter image-large"/></p>
<p>Each of the control layouts for Star Trek: Bridge Crew has now been updated with a Command function. When you hold this button down, you'll be able to speak a command and have the game hear you. Once you have finished speaking the command, release the button, and the AI crew will respond. If the command was understood, you'll see immediate action to execute your command. If the command was not understood, you'll be asked to repeat the command.</p>
<blockquote class="pull left big">
<p>All of the commands work in a Solo mission with a full AI crew, but several commands will not work even if you only have one more human on the Bridge.</p>
</blockquote>
<p>Speech accuracy is a bit of a mixed bag with a lot of variables. If it's noisy where you are, or if someone else is speaking, the voice commands are a lot less likely to work. There are occasionally delays in between pressing the Command button and the system actually listening as well, so you need to be patient if you want the command to actually be registered. A good way to make sure this isn't a problem is to start your command by addressing the individual crew member. For example, all you <em>really</em> need to say is "full stop" to get the Helm to stop your ship but if you say "Helm, full stop" the command has a higher accuracy rate because the first word didn't actually matter to the voice recognition engine.</p>
<p>Whether you're onboard the Aegis or the Enterprise, there's a visual cue on the Bridge to confirm the system is actually listening to you. On the Aegis, this appears in the display between Helm and Tactical. On the Enterprise, you'll see lights just below the main view screen. Both light up green to confirm the system is listening, and orange to confirm the command is being processed.</p>
<h2>What commands can you issue?</h2>
<p>For the most part, you can speak all of the same commands you could give shortcuts for as Captain previously. Instead of pressing a button and navigating a menu now, you just hold the button down and speak. It's a little more natural feeling, and there are several commands added to make you feel a little more like you're actually a Starfleet Captain.</p>
<p>All of the commands work in a Solo mission with a full AI crew, but several commands will not work even if you only have one more human on the Bridge. Most of these commands are the "team" commands, where multiple stations are working together to accomplish a task. Here's a list of every command we've confirmed so far, and the environments they are confirmed to work in.</p>
<table class="borders"><thead><tr><th>Voice Command</th>
<th>Solo</th>
<th>Co-Op</th>
</tr></thead><tbody><tr><td>Red Alert</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Stand Down Red Alert</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Engage</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Make It So</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Damage Report</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>On Screen</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Punch it</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Reduce Signature</td>
<td>✔️</td>
<td>❌</td>
</tr><tr><td>Engage Target</td>
<td>✔️</td>
<td>❌</td>
</tr><tr><td>Analyze Target</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Prepare Warp</td>
<td>✔️</td>
<td>❌</td>
</tr><tr><td>Prepare Impulse</td>
<td>✔️</td>
<td>❌</td>
</tr><tr><td>Full Speed</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Half Speed</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Quarter Speed</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Full Stop</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Approach Target</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Move to Intercept</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Avoid Target</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Power to Engines</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Power to Shields</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Power to Weapons</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Balance Power</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Balanced Repair</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Repair Sensors</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Repair Engines</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Repair Shields</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Repair Phasers</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Repair Torpedoes</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Repair Warp Core</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Scan Target</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Raise/Lower Shields</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Fire Phasers</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Arm Torpedoes</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Fire Torpedoes</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Disrupt Weapons</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Disrupt Shields</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Disrupt Engines</td>
<td>✔️</td>
<td>✔️</td>
</tr><tr><td>Disrupt Comms</td>
<td>✔️</td>
<td>✔️</td>
</tr></tbody></table><p>Have you found any commands we've missed? Are you a big fan of these new voice commands? Sound off in the comments!</p>
<div class="devicebox">
<h3><a href="https://www.vrheads.com/star-trek-bridge-crew-review-right-here-why-vr-exists">Where to buy Star Trek: Bridge Crew</a></h3>
<p><img src="https://www.vrheads.com/sites/vrheads.com/files/styles/larger/public/field/image/2017/05/stbc-rings.jpg?itok=1-A20_ss" width="1600" height="1200" alt="Star Trek: Bridge Crew" class="image-xlarge aligncenter image-large"/></p>
<ul><li><a href="https://www.amazon.com/Star-Trek-Bridge-Crew-Online/dp/B06XKVMYK4?tag=mbnx2-20&amp;ascsubtag=UUvrUdUtUstbc" title="" class="buy-link" rel="nofollow">PlayStation VR</a></li>
<li><a href="https://www.amazon.com/Star-Trek-Bridge-Crew-Online/dp/B071NWCP7T?tag=mbnx2-20&amp;ascsubtag=UUvrUdUtUstbc" title="" class="buy-link" rel="nofollow">HTC Vive</a></li>
<li><a href="https://www.amazon.com/Star-Trek-Bridge-Crew-Online/dp/B071Z3D139?tag=mbnx2-20&amp;ascsubtag=UUvrUdUtUstbc" title="" class="buy-link" rel="nofollow">Oculus Rift</a></li>
</ul></div>
<div>
<style>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</style></div>
</div></div></div>        </div>

        

        
        <div style='clear:both'></div>

        
                  <div id="rcjsload_7d87bf"></div>
          <script type="text/javascript">
            (function() {
              function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
              ad_block_test(function(is_blocked){
                var widget_id =62432;
                if (is_blocked === true) {
                  widget_id =62432;
                }
                var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                var rcel = document.createElement("script");
                rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                rcel.type = 'text/javascript';
                rcel.src = "https://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
                rcel.async = true;
                var rcds = document.getElementById("rcjsload_7d87bf"); rcds.appendChild(rcel);
              });
            })();
          </script>
          
        <div style='clear:both'></div>

        <footer>
      <div class="container narrow ad">
    
  <div id='purch_N_C_0_3-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_3' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_3',false);});
      </script></div></div>
  </div>    </div>
  
  <div id='ads-by-google-holder'></div>

  
  

</footer>
        <div style='clear:both'></div>

        
          <script type="text/javascript">
            amzn_assoc_placement = "adunit0";
            amzn_assoc_enable_interest_ads = "true";
            amzn_assoc_tracking_id = "mbnxcy811-20";
            amzn_assoc_search_bar = "false";
            amzn_assoc_ad_mode = "auto";
            amzn_assoc_ad_type = "smart";
            amzn_assoc_marketplace = "amazon";
            amzn_assoc_region = "US";
            amzn_assoc_linkid = "d912d8975049927b213461fd12d2de47";
            amzn_assoc_fallback_mode = {"type": "search", "value": "electronics"};
            amzn_assoc_default_category = "All";
            amzn_assoc_rows = "1";
            document.write('<scr' + 'ipt src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></scr' + 'ipt>');
          </script>
          <style>
            #amzn_assoc_ad_div_adunit0_0 {
              margin-top: 25px;
              margin-bottom: 20px;
            }

            .amzn-native-product {
              border: none !important;
            }

            body div#amzn-native-ad-0 .amzn-native-header .amzn-native-header-text {
              display: none;
            }

            body div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-title-container a, .amzn-native-header-text {
              color: #000 !important;
              font-size: 18px !important;
              line-height: 20px !important;
              text-overflow: unset !important;
            }

            body div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product span.amzn-native-product-offer-price {
              font-size: 14px !important;
            }

            body.ac div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #94ae00;
            }

            body.ac div#amzn-native-ad-0 {
              font-family: "Proxima Nova Semibold", helvetica, arial, sans-serif !important;
            }

            body.wp div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #e462ae;
            }

            body.wp div#amzn-native-ad-0 {
              font-family: "Colfax-Regular", Helvetica, Arial, Sans-serif !important;
            }

            body.im div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #cb2c00;
            }

            body.im div#amzn-native-ad-0 {
              font-family: "camptonlight", sans-serif !important;
            }

            body.cb div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #ec7021;
            }

            body.cb div#amzn-native-ad-0 {
              font-family: "latoregular",Helvetica,Arial,sans-serif !important;
            }
          </style>
          
      </section>


      <aside class="col-right">
                <div class="side-ad">
          <div class="side-ad-inner">
            
            
  <div id='Inline_300_ATF_1-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_1_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_1_1',false);});
      </script></div></div>
  </div>                                    <div id='wrapper-spacer' style="margin-top:25px">
                <div id="store-ad" class="glade" data-glade data-ad-unit-path="/25586680/StoreVisorSidebar" width="300" height="285" data-json='{"targeting":{"site":"vr"}}'></div>                </div>
          
                    
          
          
          
          </div>
        </div>
        
        <div class="side-ad">
          
  <div id='Inline_300_BTF_2-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_1',false);});
      </script></div></div>
  </div>        </div>
                    <div class="side-ad">
              
  <div id='Inline_300_BTF_3-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_2' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_2',false);});
      </script></div></div>
  </div>            </div>
                </aside>

      
    </div> <!-- / container columns-2 -->

    
    

    


    
  <div id='InArticle_BTF3-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_2' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_2',false);});
      </script></div></div>
  </div>      <script type="text/javascript">
        var content = $('.article-body .field-name-body .field-item');
        gpt_move_inline_article_ad('#InArticle_BTF3-wrap',content,'top');
      </script>
    

    
    


  </div> <!-- / article-body-wrap -->

  

<section id="comments" class="comments comment-wrapper" >
  <div class="comments-header">
    <div class="container">
      <div class="hgroup col">
        <h2>Reader comments</h2>
        <h3>Every Voice Command you can use in Star Trek: Bridge Crew</h3>
      </div>

      <div class="counter col">
        <span class="value">0</span>
        <span class="label">Comments</span>
      </div>
      <!-- / counter -->

      <div class="col" style="display:none">
        <button class="view-all">View All Comments</button>
      </div>


    </div>
  </div>
  <!-- / header -->
  <div class="comment-body">
    <div class="container columns-2">
      <div class="col-main">
        <ul class="user-options">
                      <li><a href="https://passport.mobilenations.com/?u=eNpVT0FuwyAQ_As9EwN2sL05VuoDkt4tDJsEJTbRgu1GVf9eaHup9jIzmtnZNaDhM4JUwAidXCe0aVjozg4RegHsmtIjQlVt27Zb6YrGxZ0NU4Ur0pOvwVvkmU9mdvwZFm7NzJeIPCZDPBHe-EjeXbKJcHspTpwTPweaSoPU_1uHye2LXudr1IhSnMdWSKGFytN2iFq5vkXd1aYvvgZY9AkLzImVCsgrjU0-zIXsgd3Dxf9gmd95PR3fhvdww6yMIP5U_Hh4Mr8ZD7LpO9XUum4OX9_YUlu0">Log In to Comment</a></li>
            <li><a href="https://passport.mobilenations.com/?u=eNpVj8FOwzAMht-lnLMmaUlb74jEA1ww9ypNvC0abSbHbZkQ704CXFyQL_7tz_5tCwY-EygNFaEPhI7Hld6rY4JBQnVhviWo633fDxtd0Pp0cHGucUO6iy0Gh1wi69kuXtzjKpxdxJpQJLYkmPAqJgr-nCHC_aGQuLA4RZqLgzL_XcfZP5Z6k6_REyp5mjqppJE6R9cjGu2HDk3f2KFwLVQpMJY0T2xUkrzSOg5xKaIv-88hMf70VP7o6fXleXyLV8zABPKvih-3QPZ3LIBqh163jWna49c3Bw1dAw,,">Register</a></li>
            
                  </ul>

        
      </div> <!-- / col-main -->
    </div> <!-- / container -->

  </div>
  <!-- / comment-body -->

    <div class="container ad">
    
  <div id='InArticle_BTF2_Visor-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_1',false);});
      </script></div></div>
  </div>  </div>
  
  <div class="comments-all container columns-2">
    
    <div class="col-main">

      <div id="comment-wrapper-nid-37854"></div>          <div class="container comment-form "><textarea id='inputfake' class="form-textarea fake" placeholder="Click here to register and leave a comment."  cols="60" rows="8"></textarea></div>
        
    </div>      <!-- / col-main -->

          <aside class="col-right">
        
        <div class="side-ad">

          
  <div id='Inline_300_BTF_4-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_3' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_3',false);});
      </script></div></div>
  </div>        </div>

        

      </aside>

    

  </div>

</section>
<!-- / comments -->


</div>
  </div>
</div>
    <section class="mn_mbn_share">
      <a class="fb-share" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vrheads.com%2Fevery-voice-command-you-can-use-star-trek-bridge-crew?utm_source=vr%26utm_medium=facebook%26utm_campaign=social_share%26utm_content=UUvrUdUnU37854" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Facebook');" target="_blank"></a>
      <a class="tw-share" href="https://twitter.com/intent/tweet?text=You+can+talk+to+the+AI+in+Star+Trek:+Bridge+Crew+now!+Here&#039;s+how+you+do+it++%7C+via+%40vrheads&amp;url=https%3A%2F%2Fwww.vrheads.com%2Fevery-voice-command-you-can-use-star-trek-bridge-crew?utm_source=vr%26utm_medium=twitter%26utm_campaign=social_share%26utm_content=UUvrUdUnU37854" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Twitter');" target="_blank"></a>
      <a class="gp-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vrheads.com%2Fevery-voice-command-you-can-use-star-trek-bridge-crew?utm_source=vr%26utm_medium=googleplus%26utm_campaign=social_share%26utm_content=UUvrUdUnU37854" onClick="ga('send', 'event', 'Social Sharing', 'click', 'GooglePlus');" target="_blank"></a>
      <a class="ml-share hidden-xs" href="mailto:?subject=You%20can%20talk%20to%20the%20AI%20in%20Star%20Trek%3A%20Bridge%20Crew%20now%21%20Here%26%23039%3Bs%20how%20you%20do%20it%20&amp;body=https%3A%2F%2Fwww.vrheads.com%2Fevery-voice-command-you-can-use-star-trek-bridge-crew?utm_source=vr%26utm_medium=email%26utm_campaign=social_share%26utm_content=UUvrUdUnU37854" onClick="ga('send', 'event', 'Social Sharing', 'click', 'eMail');" target="_blank"></a>
      <a class="tx-share visible-xs" href="sms:?&amp;body=You%20can%20talk%20to%20the%20AI%20in%20Star%20Trek%3A%20Bridge%20Crew%20now%21%20Here%26%23039%3Bs%20how%20you%20do%20it%20 - https%3A%2F%2Fwww.vrheads.com%2Fevery-voice-command-you-can-use-star-trek-bridge-crew?utm_source=vr%26utm_medium=sms%26utm_campaign=social_share%26utm_content=UUvrUdUnU37854" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Text');" target="_blank"></a>
      <a class="mr-share" href="#" target="_blank"></a>
      <a class="rd-share h" href="https://reddit.com/submit?title=You+can+talk+to+the+AI+in+Star+Trek:+Bridge+Crew+now!+Here&#039;s+how+you+do+it+&amp;url=https%3A%2F%2Fwww.vrheads.com%2Fevery-voice-command-you-can-use-star-trek-bridge-crew?utm_source=vr%26utm_medium=reddit%26utm_campaign=social_share%26utm_content=UUvrUdUnU37854" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Reddit');" target="_blank"></a>
      <a class="pt-share h" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.vrheads.com%2Fevery-voice-command-you-can-use-star-trek-bridge-crew?utm_source=vr%26utm_medium=pinterest%26utm_campaign=social_share%26utm_content=UUvrUdUnU37854" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Pinterest');" target="_blank"></a>
    </section>
  </div>
      </div>
      </div>
    </div> <!-- #content-wrap -->

    <script type='text/javascript'>
      Drupal.attachBehaviors( jQuery('#content').get(0) );
    </script>

    <div id="sidebar-wrap" class="sidebar">
    <div id="sidebar">
        </div><!-- #sidebar -->
  </div><!--#sidebar-wrap -->
  
  <div class="clear"></div>

    <div id="banneradspace" align='center'>
      
  <div id='Leaderboard_Footer_BTF-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_0_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_1',false);});
      </script></div></div>
  </div>    </div> <!-- banneradspace -->

    </div> <!-- #page -->
  </div> <!-- #page-wrap -->
</div> <!-- /ctBoc -->

<div id="mbn_common_footer" class="nocontent">
  <!-- First Row -->
  <div class="mbn_common_row mbn_footer_grey">
    <div class="mbn_row_center">
      <a id="mbn_footer_logo" class="mbn_common_column" href="http://mobilenations.com">
        <div class="mbnf_logo"></div>
      </a>
      <div id="mbn_footer_count" class="mbn_common_column"><span class="mbnf_count">500M</span> Consumers Reached Yearly
      </div>
    </div>
  </div>

  <!-- Second Row -->
  <div class="mbn_common_row mbn_copyright_text mbn_footer_darkgrey">
    <div class="mbn_row_center">
      <div id="mbn_footer_copyright" class="mbn_common_column">Copyright 2016 Mobile Nations &#8226;
        <a href="http://www.mobilenations.com/terms-conditions/">Terms and Conditions</a> &#8226;
        <a href="http://mobilenations.com/privacy-policy/">Privacy Policy</a> &#8226; Careers:
        <a href="http://breaksclusive.recruiterbox.com">Writer</a> |
        <a href="https://mobilenations.recruiterbox.com/">Dev</a> &#8226;
        <a href="https://wrightsmedia.com/sites/mobilenations/" title="License our content">Licensing</a> &#8226;
        <a href="http://www.mobilenations.com/external-links" title="External Links Disclosure">External Links Disclosure</a>
      </div>
      <a id="mbn_footer_purch" class="mbn_common_column mbnf_purch" title="Purch Advertising Partner" href="http://purch.com/advertise/"><span>Advertising Partner</span></a>
    </div>
  </div>
</div>  <script>
        $('.glade').each(function() {
          var data = $(this).data('json');
          $.extend(data.targeting,window.targeting);
          $(this).attr('data-json', JSON.stringify(data));
          $(this).data('json',data);
        });  
      </script>  
      <script src='https://securepubads.g.doubleclick.net/static/glade.js' async=''></script>    <div class="adunit" id="purch_Y_O_1_1" data-dimensions='1x1'><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_O_1_1',false);});
      </script></div>
      <!--START Digioh Lightbox Javascript-->
      <script async='async' type='text/javascript' src='//www.lightboxcdn.com/vendor/8c080eea-b4c3-4ee3-9e85-d6cf20be9934/lightbox_inline.js'></script>
      <!--END Digioh Lightbox Javascript-->    <script>
var captify_kw_query_11934 = "";
(function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type='text/javascript';i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,'script','https://p.cpx.to/p/11934/px.js');
</script><script>
  PARSELY = { };
</script> 

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="vrheads.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
<script async src="//tru.am/scripts/custom/mobilenations.js"></script>
        <script type='text/javascript'>
          $('a[href*="//itunes.apple.com"],a[href*="//itun.es"],a[href*="//rover.ebay.com"],a[href*=""]').addClass('norewrite');
        </script>
        <script type='text/javascript'>
        var vglnk = { key: '6bd0ba28fea212d4a05dd6cdceeb154f' };
        
        (function(d, t) {
          var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
          s.src = '//cdn.viglink.com/api/vglnk.js';
          var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
        </script><div id='fb-root'></div>
      <script type='text/javascript'>
      var fbAsyncInitOrg = window.fbAsyncInit; 
      window.fbAsyncInit = function() {
        if(typeof(fbAsyncInitOrg)=='function') fbAsyncInitOrg();
        FB.init({
          appId: '213678485361751',
          version: 'v2.7',
          status: true, 
          cookie: true,
          xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
                '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      </script>
<!-- crazyegg -->
<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/9426.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script><script type="text/javascript">
  var spe_url = document.domain;
  var spe_url_array = new Array;
  spe_url_array = spe_url.split(".");
  spe_url_array.reverse();
  var spe_root_url = spe_url_array[1] + '.' + spe_url_array[0];

  if (spe_url_array[2]) {
    var spe_segments = spe_url_array[1] + '.' + spe_url_array[2];
  } else {
    var spe_segments = spe_url_array[1];
  }

</script>

<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();


  _qevents.push({
    qacct:"p-ebutdjFEkjMk-",
    labels: spe_segments
  },
  {
    qacct:"p-8bC03lZwjgqy2",
    labels: spe_segments
  }
  );
</script>

<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel?a.1=p-ebutdjFEkjMk-&a.2=p-8bC03lZwjgqy2" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035753" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4245582-4', "." + spe_root_url, 'global', {
    allowLinker: true
  });
  ga("global.set", "dimension1", "full");
  ga("global.set", "dimension2", "HTC Vive");
  ga("global.set", "dimension3", "true");
  ga("global.set", "dimension4", "C:article,S:standard,F:background,B:w800");
  ga('global.require', 'linkid');
  ga('global.require', 'linker');  
  ga('global.linker:autoLink', ["crackberry.com","androidcentral.com","imore.com","windowscentral.com","mobilenations.com","vrheads.com","thrifter.com","teslacentral.com"]);
  ga('global.send', 'pageview');
  setTimeout("ga('global.send','event','NoBounce','Over 20 seconds')",20000);
</script>

<!-- if you can code and like environments that encourage you to be creative and resourceful contact us hireme at mobilenations dot com --><!-- Server: 175 --><script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__stCTuOekKWy-hCZJ2VsJT3UYeGWQSRT0P2QgtaDEUjw__RJ9xi9wU_oAnYHhFY0XWtFBkVimQ6UfUNThk7quaoZA__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" async="async"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$('audio').mediaelementplayer();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
//--><!]]>
</script>
</body>
</html>
