<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.vrheads.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//www.vrheads.com" />
<![endif]-->
<script>
    /* Check for email addresses in fragment...if found, then completely remove it*/
    if(window.location.hash.match(/(.*?)([\w.+-]+(@|%40)[a-z\d.-]+\.[a-z]{2,})([^a-z\d.-].*|$)/i)) {
      window.location.hash = "";
    }
  </script><meta name="msapplication-navbutton-color" content="#115890" />
<meta property="og:site_name" content="VRHeads" />
<meta property="article:published_time" content="2017-12-07T16:00:00-05:00" />
<meta property="article:section" content="article" />
<meta property="article:tag" content="PlayStation VR" />
<meta property="article:tag" content="PlayStation VR" />
<link rel="alternate" href="android-app://com.vrheads.app/https/www.vrheads.com/which-playstation-4-best-playstation-vr" />
<meta name="viewport" content="width=1049" />
<meta name="terms" content="PlayStation VR,PlayStation VR" />
<meta name="msapplication-name" content="VRHeads" />
<meta name="msapplication-tooltip" content="VRHeads" />
<meta name="msapplication-TileColor" content="#115890" />
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": "https://www.vrheads.com/which-playstation-4-best-playstation-vr",
    "@type": "NewsArticle",
    "headline": "Which PlayStation 4 is best for PlayStation VR?",
    "url": "https://www.vrheads.com/which-playstation-4-best-playstation-vr",
    "datePublished": "2017-12-07T21:00:00+0000",
    "dateCreated": "2017-12-07T21:00:00+0000",
    "dateModified": "2017-12-07T21:00:02+0000",
    "author": {
        "@type": "Person",
        "name": "Russell Holly"
    },
    "creator": "Russell Holly",
    "thumbnailUrl": "https://www.vrheads.com/sites/vrheads.com/files/styles/thumbnail/public/field/image/2016/09/psvr2.jpg?itok=6FRaGAoh",
    "keywords": [
        "playstation vr"
    ],
    "articleSection": "PlayStation VR",
    "image": [
        "https://www.vrheads.com/sites/vrheads.com/files/styles/large/public/field/image/2016/09/psvr2.jpg?itok=RXElbCzt"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "VRHeads",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.vrheads.com/sites/vrheads.com/files/vr-amp-logo.png",
            "width": null,
            "height": null
        }
    }
}
  </script>
<script type="text/javascript">
    var parsely_google = {
    "@context": "http://schema.org",
    "mainEntityOfPage": "https://www.vrheads.com/which-playstation-4-best-playstation-vr",
    "@type": "NewsArticle",
    "headline": "Which PlayStation 4 is best for PlayStation VR?",
    "url": "https://www.vrheads.com/which-playstation-4-best-playstation-vr",
    "datePublished": "2017-12-07T21:00:00+0000",
    "dateCreated": "2017-12-07T21:00:00+0000",
    "dateModified": "2017-12-07T21:00:02+0000",
    "author": {
        "@type": "Person",
        "name": "Russell Holly"
    },
    "creator": "Russell Holly",
    "thumbnailUrl": "https://www.vrheads.com/sites/vrheads.com/files/styles/thumbnail/public/field/image/2016/09/psvr2.jpg?itok=6FRaGAoh",
    "keywords": [
        "playstation vr"
    ],
    "articleSection": "PlayStation VR",
    "image": [
        "https://www.vrheads.com/sites/vrheads.com/files/styles/large/public/field/image/2016/09/psvr2.jpg?itok=RXElbCzt"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "VRHeads",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.vrheads.com/sites/vrheads.com/files/vr-amp-logo.png",
            "width": null,
            "height": null
        }
    }
};
  </script><meta name="msapplication-square70x70logo" content="https://www.vrheads.com/sites/vrheads.com/files/images/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.vrheads.com/sites/vrheads.com/files/images/tiles/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.vrheads.com/sites/vrheads.com/files/images/tiles/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.vrheads.com/sites/vrheads.com/files/images/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.vrheads.com/live-tile/0;polling-uri2=https://www.vrheads.com/live-tile/1;polling-uri3=https://www.vrheads.com/live-tile/2;polling-uri4=https://www.vrheads.com/live-tile/3;polling-uri5=https://www.vrheads.com/live-tile/4; cycle=1" />
<meta name="theme-color" content="#5cb8db" />
<link rel="amphtml" href="https://www.vrheads.com/which-playstation-4-best-playstation-vr?amp" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.vrheads.com/sites/vrheads.com/files/images/icons/apple-touch-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.vrheads.com/sites/vrheads.com/files/images/icons/apple-touch-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.vrheads.com/sites/vrheads.com/files/images/icons/apple-touch-114x114.png" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.vrheads.com/sites/vrheads.com/files/styles/large/public/field/image/2016/09/psvr2.jpg?itok=RXElbCzt" />
<meta property="og:url" content="https://www.vrheads.com/which-playstation-4-best-playstation-vr" />
<link href="//passport.mobilenations.com" rel="dns-prefetch" />
<meta name="msvalidate.01" content="21BE5B9D4A670657156555D9E8E78D8D" />
<meta property="fb:pages" content="953913667995822" />

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1674633419534068');
    fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1674633419534068&ev=PageView&noscript=1"
    /></noscript>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/mobilenations1-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link href="//www.windowscentral.com" rel="dns-prefetch" />
<link href="//www.androidcentral.com" rel="dns-prefetch" />
<link href="//crackberry.com" rel="dns-prefetch" />
<link href="//www.imore.com" rel="dns-prefetch" />
<link href="//www.vrheads.com" rel="dns-prefetch" />
<link href="//www.thrifter.com" rel="dns-prefetch" />
<link href="//www.modmy.com" rel="dns-prefetch" />
<link href="//forums.vrheads.com" rel="dns-prefetch" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@vrheadstweets" />
<meta name="twitter:title" content="Which PlayStation 4 is best for PlayStation VR?" />
<meta name="twitter:domain" content="https://www.vrheads.com" />
<meta name="twitter:image" content="https://www.vrheads.com/sites/vrheads.com/files/styles/large/public/field/image/2016/09/psvr2.jpg?itok=RXElbCzt" />
<meta name="twitter:app:name:googleplay" content="com.tapatalk.vrheads" />
<meta name="twitter:app:id:googleplay" content="com.vrheads.app" />
<meta name="twitter:app:url:googleplay" content="https://www.vrheads.com/which-playstation-4-best-playstation-vr" />
<meta name="twitter:creator:id" content="40351046" />
<meta name="twitter:description" content="Sony now has three PlayStation 4 consoles, and if you&#039;re looking to add PlayStation VR to your gaming experience you may be wondering which console is for you." />
<meta property="og:title" content="Which PlayStation 4 is best for PlayStation VR?" />
<meta property="og:description" content="Sony now has three PlayStation 4 consoles, and if you&#039;re looking to add PlayStation VR to your gaming experience you may be wondering which console is for you." />
<meta name="description" content="Sony now has three PlayStation 4 consoles, and if you&#039;re looking to add PlayStation VR to your gaming experience you may be wondering which console is for you." />
<link rel="image_src" href="https://www.vrheads.com/sites/vrheads.com/files/styles/large/public/field/image/2016/09/psvr2.jpg?itok=RXElbCzt" />
<link rel="canonical" href="https://www.vrheads.com/which-playstation-4-best-playstation-vr" />
<title>Which PlayStation 4 is best for PlayStation VR? | VRHeads</title>
<link rel="alternate" type="application/rss+xml" title="VRHeads RSS" href="/rss.xml" />
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__-Qh0b1M5SxRPh91wi4QvvXVPQXdcNYsKsSdCYLqMjyk__gspw87aU9jY58S5RwVBy3Qq1O_fL8xVJ-34fq15nBLs__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
.async-hide{opacity:0 !important}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__o_UwyII6XqncO2L1pFhIx-MXW-He67jWx8U4p028ivs__LXFnlAvET4d0UWH_p5NxH6Q0JJ3s79Kved-vLY8nbiQ__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__vngaasE0AB663dDgNBRt-AngZ0TTe9ongRy8jz9xMcI__6H08DgeAl7D2k1okewCcvHzG4A-eLleVgd_F2OfMkpA__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__81ysWySsOJFaD7IvIFhO05QTDuniuGsK7dBusYMVr1c__3JBQZs61_bvGmsFkZqYXXpVeB-I3XO2D5a_CATl8FsM__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.vrheads.com/sites/vrheads.com/files/advagg_css/css__HjBTkWtic145NpNz3EywEkXslmx7Fhz8xstB-MpOBwQ__mW5jgFic67NShttTNzUDJ2Nn0B4xM_NyLr02CTmXGeI__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all" />
<link rel='stylesheet' type='text/css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel='stylesheet' type='text/css' href='https://passport.mobilenations.com/cache/css/nationsbar_d_vr.css?v358' />
<link rel='stylesheet' type='text/css' href='https://passport.mobilenations.com/js/cluetip/jquery.cluetip.css?v358' /> <script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__ylYFckzD6I-hIS2fSrkgdOuhRGy6qJ9mCP9zsuSfPmA__OfINwvhr2SzOWP8eEdqv7Mzw_twAWlylrlflugeoPsc__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    var gptadslots = [];
    var googletag = googletag || {cmd:[]};
    var mapping1 = function(){
      return googletag.sizeMapping()
                .addSize([1350, 0], ['fluid'])
                .addSize([728, 0], ['fluid'])
                .addSize([320, 0], ['fluid'])
                .addSize([0, 0], ['fluid'])
                .build();
    };
    var mapping2 = function(){
      return googletag.sizeMapping()
                .addSize([1350, 0], [[300, 285], [300, 700]])
                .addSize([780, 0], [[300, 285]])
                .addSize([320, 0], [[300, 285], [300, 100]])
                .addSize([0, 0], [])
                .build();
    };
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().setTargeting('category', ["playstation-vr"])
                              .setTargeting('pageid', ['37352'])
                              .setTargeting('tag', ["playstation-vr"]);
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().setForceSafeFrame(false);
      googletag.enableServices();
    });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__AkRJ6iD-Iam63Ey9ZZtWqFVn1aoM1mYckhJphGDp6tk__Q6E2lMmGPlTfz-VWxI36nB9F08VNwPHILk7gNACA9gg__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$ = jQuery;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _vwo_code=(function(){
var account_id=315429,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__2hQ-YTuKpTFcZm-w3x7BIvKRh_0dHHQ2G6mriBVv-ak__k-eOy-G776Ap74Uu_eKd7FniBOXlGEddyIsbcVOzbZo__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-76758143-1", {"cookieDomain":".vrheads.com"});ga("set", "dimension1", "full");ga("set", "dimension2", "article");ga("set", "dimension3", "true");ga("set", "dimension4", "C:article,S:standard,F:background,B:cta,B:xlinks,B:w600");ga('require', 'linkid');ga("send", "pageview");setTimeout("ga('send','event','NoBounce','Over 10 seconds')",10000);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__10A0AxObDNchBBRVwKSJiuBaG2P9sCmUVJWlKofw29U__xIotbIjKJ74YzsOeKVc8bzUJkk0IU-uzSD3JYlc5C40__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__TVYqXtaCXvxXnYs-pUdkGoDE2EUXscxjIhbNs1mfung__PtZNebG5xM4aZROmopg39Y7R5z3A270bhIvJLFxshRU__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__Ls7xyOQwv3P3pY93ObUOTbwkdG05i2DK4T9rFTLcTVE__WxmVYTuzEq0_BDgfelN-Iy9a67adI0ZnEcEPrat32KI__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__UzX9shCitfY7RuiXubNw0C7WFoDP1-A62oEDA11UGsU__t8JyXu0OCmUDp6XHTnKTqL60kCZIAjaT4YDDrPdb7-o__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__GgN4XJnwZmLCe_pOI1XF6uZReUmu6YVTHgLJgthxTjk__xDS5f3rLSwgIh3egls8ZWCGXogZ1myUiqD6I0bH-UwU__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js___Ku95Fp136jl8zd65Y8sq-NLovkjwFj99bqX-CuA3RI__rBzGDoXDh7XM_3A3rajALViv1wHFiNnU_Rdqf7Z0pVw__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  targeting = {};
  targeting['stype'] = 'Edito';
  targeting['ctype'] = 'article2015';
  targeting['requestSource'] = 'GPT';

  var terms = $('meta[name=terms]');
  if(terms.length) {
    terms = terms.attr("content");

    var kw = $.map(terms.split(","), function(s) {
      s = s.toLowerCase();
      s = s.replace(/[^0-9a-zA-Z ]/g,"");
      s = s.replace(/ /g,"_");
      s = s.replace(/_+/g,"_");
      s = s.replace(/^_/,"");
      s = s.replace(/_$/,"");
      return s;
    });
    kw.push('vr-37352');
    if(kw.length) targeting['kw'] = kw;
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

var mn_disable_panels=0;
if (typeof(mbn_config) === 'undefined') var mbn_config = {};
mbn_config.pp_register= 'https://passport.mobilenations.com/?u=eNpVkMtugzAQRX8FsajaBcGEZxxFVRUpH9B2jwZ7EqxgQGMDrar-e23oJprN3ON5XFwP8IL_GJ7seUgoFaGw9URdeHQsT3nYWjsaHsfLsuxmahGk2YlBx0urRBuNHXwbC1YNfZRFDRr7gGZ6nayuzTCRwNMVUTYT9UhPnmq3btIrXbVcMD2CuvWniyM8gF7SoKTA3hJ0wfPbpoPzBl5Wh8Wj61rL3PPU_QaZLMBFAYIl1SFlXCJD0TCRN8XhyiDxdRkPjbLoU9cxk0_cSBDevReVn39TxuL6ljAenj_eL_XncEdX0HD2T_FrVARbm3KXS_YlK6uSHX__XDCmIHZG';
mbn_config.pp_login 	= 'https://passport.mobilenations.com/?u=eNpVkM1ugzAQhF8F-VC1hwQT_hJHUVVFygO0vaPF3gQrGNDaQKuq714beol8mfnk8c4aRCF-rEh2ghEqTShdNVLLjp7lqWCNc4MVcTzP83aiBkHZrexNPDdaNpuhhW_rwOm-22SbGq17QBO9js5Uth9J4umKqOqROqSnQI0fN5qFLl6CGUDfutPFExFBp6jXSmLnCNro-W310XkFL0vD4rF1ZVQeeOq3Qa4K8KdcMMmT_SHlMkNZc5nXxeHKIQn3MsGsdhikT0wUhH8SZGgfTC5Y29_0ohMu2Pnj_VJ99nf0pBb8n-LXoAnWjPbfluxKXu5Lfvz9AyuZdPc,';
mbn_config.pp_social_login = {
	fb:'https://passport.mobilenations.com/?u=eNpV0M1uwyAMXDDgV4lymLZDGtL8tVTVNFXqA2y7RwacBjWECEiyadq7D5JdKi72XCcbG4BW9MfSbE9jg0Ia5K6ZTB-fvJU5jTvnRkvTdFmW3Ww6BGF3XFyrdOkk75Kxh2_rwEk9JEXC0LoHms3r5FRj9WQ4nltEwSYzoHkKqvy4Sa265hzUCPI2nK9eaASDMFoKjoMz0EfPb1seXTZ4WTesHrdulCiD5_41SEQF_lTASXY45oQXyBnhJauOLYEs1BU0ttJhCH3HbELgrwQetl8HeLZWNy1wZFrfVyM0vny8X5tPfUdfxSj5V_wapYGtV_rvy_Y1qQ81Of3-AQaUd_o,',
	tw:'https://passport.mobilenations.com/?u=eNpVkM9ugzAMxl8FcZi2AyUp_9pU1TRV6gNsuyOTuCMaIcgJsGnauy_ALpUv9i-f7S8GUYofXCf4XsSEShNKX4_UxafAikzErfeDE2k6z_NuohZBuZ20Jp1bLdtk6ODbefDa9kmeNOj8HZroefSmdnYkiecbompG6pEeFmrCutGsdK0lmAH0R3--BlwiXCLoFVmtJPaeoIseX7Y6umzgaXVY3ruujSoWnoXfIFMlhChBMn44ZkzmKBsmi6Y83hjwRZeL2GmPSxo6JlqSMBLk4n5dwIPC2drP2ntcXN85E_Hl7fVav9tPDKJGsH-KX4Mm2Fp1uB7fV6w6VOz0-weXRnfS',
	ms:'https://passport.mobilenations.com/?u=eNpVkM9ugzAMxl-l4jBtB0oo_9pU1TRV6gNsuyOTmBGNEOQE2DTt3ZfALpUv9k-2v88GXvIfy9MDjwilXCIUrp6oj86eFRmPOudGy5NkWZb9TB2CtHthdLJ0SnTx2MO3deCUGeI8btC6OzTT8-R0bc1EAi8tomwmGpAeAtVebtIrXWsBegT1MVxcbp7wHQySjJICB0fQ7x5ftnp33cDT6rC8d11rWQSe-WuQyRJ8lCBYejxlTOQoGiaKpjy1DNLQl_PIKoch9RMzhcSvBBHcrwL-A9aaWitBxprWrZDx6Pr2eqvfzVwn-raGs3-KX6NcItiGlf9feqhYdazY-fcPklp4lw,,',
	gp:'https://passport.mobilenations.com/?u=eNpVkM9ugzAMxl8FcZi2AyWUf22qapoq9QG23ZFJXFyIRghyAmya9u4LsB0qX-yfPtufDbzg35ZcJ3seEkpFKFxcNVIXnjzLUx62zg2Wx_E8z7uJWgRpd8LoeG6VaKOhgy_rwCnTR1lUo3V3aKLn0enKmpEEnm-Ish6pR3pYqPbrRr3StRagB1BNf756wgPoJRklBfaOoAseX7Y6uGzgaXVY3LuutMwXnvprkMkCfBQgWHI4pkxkKGom8ro43hgkiy7joVUOl9R3TLQkfiSIxf26gHmFNVVjTNPhP7m8vV6rd_OBXlNz9kfxc1AEW6fyz0v2JSsPJTv9_AIN7nc7'
};
mbn_config.user = {
	pdevice: '',
	puid:'',
	cuid:'',
	optin:'',
	geo:'US',
	member:'false'
};
mbn_config.site = {
	site: 'vr',
	siteid: '9',
	name: 'VRHeads',
	cookie_domain:'.vrheads.com',
	push_host: 'https://push.mobilenations.com',
	push_manage_host: 'https://www.vrheads.com',
	push_manage_page: '/follow/',
	dev: ''
};


//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(typeof mbn_config === 'undefined') var mbn_config = {};
  mbn_config = $.extend(true, mbn_config, {"style":"full","site_abbr":"vr","mobile":false,"domain":"vrheads.com","subdomain":"*","platform":"d","show_sidebar":true,"node_type":"article","nid":"37352","section":"article","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVjcsOgjAQRf-lex7lzbA08QPUPRnKII0gpK2gMf67rbhhd-dk7rkIGbw18AiYolYqEqZ-qIFVGrIYWG_MrCEI1nX1F9UTttoX0xisvRS9Nw_40gaNnO5e4jWkzQ4tyml4tlfXY5s6HttJbCkuy66ISoFNSkncRaIjJBKYFbj9JcC0NOSibWxOq0ThNtyRAhumq_xlHgI7nE_H-jLdyJIGwj-l5ywVbh0JPOVRHuZFHlafL0QzU7k,","pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVjcsOgjAQRf-le6S8CgxLEz9A3ZOhHaQRhLQVNMZ_lwY37GZu7j0HQcDHQhQDM6S0Ienqp-lZZUEkwDrnJgthuCzLYTYdobIHOQ7h0mnZBVOPb-vQ6fERpEFD1u2i2XhMJPboelCZz5NViYqSsmyLuJTYZJQmbSxbQlwiiaLArZcCs9qRP9fFxlxckSi9wz-F59-0dbT5OLDj5Xyqr-Od1kID_J_Sa9IGt5mGKIvinOdFzqvvD1tcMFUI","user":{"pdevice":"","puid":""},"themes":{"full":"\/which-playstation-4-best-playstation-vr?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A%20androidcentral%20%28Android%20Central%29\u0026style=default","mobile":"\/which-playstation-4-best-playstation-vr?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A%20androidcentral%20%28Android%20Central%29\u0026style=mobile"}});
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  // Taboola NEWSROOM SCRIPT 
  window._newsroom = window._newsroom || [];  
    !function (e, f, u) {
      e.async = 1;
      e.src = u; f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/mobilenations1-vrheads/newsroom.js');
    // END NEWSROOM SCRIPT
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__u6ynLPEoNicHEQFN_ohUtuDnJxNer45ZerXu_HQ0CcI__HobDFW7e3amnjJQ_tVMdajNr4cj_2do-zAdLyV083vE__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function() {
  $.scrollDepth( {
    gtmOverride:true,
    userTiming: false,
    pixelDepth: false
  });
  });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  mbn_config.themes.full = '';
  mbn_config.themes.mobile = '';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__rSo0_Nr4S-oKBm0XCr2r_m_iEKD79S83FSrIhWy1C4I__21KjUwTPkQPndRnbjTemQuzN-fGS5HL5iAUTNa60WvI__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">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</script>
<script type='text/javascript' src='https://passport.mobilenations.com/js/cluetip/jquery.cluetip.min.js?v358'></script>
<script type='text/javascript' src='https://passport.mobilenations.com/content/topbar/nationsbar.js?v=4358'></script>
<script type='text/javascript'>
  var tmntag = tmntag || {};
  tmntag.cmd = tmntag.cmd || [];
  tmntag.adunitRenderedCmd = tmntag.adunitRenderedCmd || [];

  (function() {
    var tmnhead = document.createElement('script');
    tmnhead.async = true;
    tmnhead.type = 'text/javascript';
    tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(tmnhead, node);
  })();
  tmntag.cmd.push(function(){
    tmntag.target(targeting);
    tmntag.placement('2907'); // [tmnp.vrheads/ROS]
    tmntag.start();
  });
  </script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-37352 node-type-article section-article cc-us vr geo-US">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

<section id='page-top' class='header-small interior'>
<header id='header' class='header'>
<div class='header-navigation' id='header-navigation-left'>
<ul>
<li class='menu'><a href='#vhm3'><span class='icomoon-burger'></span></a></li>
</ul>
</div>
<a href='/' id='logo' class='logo'>VRHeads</a>
<div class='header-navigation' id='header-navigation-right'>
<ul>
<li class='forums'><a href='https://www.vrheads.com/great-virtual-reality-buyers-guide'><span class='icomoon-forum'></span>VR Buyer's Guide</a></li>
<li class='forums'><a href='https://www.vrheads.com/vr-porn-ultimate-guide-nsfw'><span class='icomoon-forum'></span>Adult VR</a></li>
<li class='shop'><a href='https://forums.vrheads.com/'><span class='icomoon-forum'></span>VRHEADS FORUMS</a></li>
<li class='mobile-h search'>
<a href='#vhm1'><span class='icomoon-search'></span></a>
<form id='form-main-search' class='st-search-input' action='/search'>
<button type='submit'></button>
<input type='text' id='main-search' name='query' placeholder='Search...' />
</form>
</li>
</ul>
</div>
<nav id='navigation'>
<ul>
<li><a href='https://www.vrheads.com/daydream'>Daydream</a></li>
<li><a href='https://vrheads.com/oculus-rift'>Oculus Rift</a></li>
<li><a href='https://vrheads.com/playstation-vr'>PSVR</a></li>
<li><a href='https://vrheads.com/htc-vive'>HTC Vive</a></li>
<li><a href='https://vrheads.com/samsung-gear-vr'>Gear VR</a></li>
<li><a href='https://vrheads.com/ask'>Ask a Question!</a></li>
</ul>
<ul>
</ul>
</nav>

<div id='header-sponsored'>
</div>
</header>
<nav id='navigation-right' class='navigation-right'>
<div class='inner'>

<div id='menu-login-links'>
<a href='https://passport.mobilenations.com/?u=eNpVkM1ugzAQhF8F-VC1hwQT_hJHUVVFygO0vaPF3gQrGNDaQKuq714beol8mfnk8c4aRCF-rEh2ghEqTShdNVLLjp7lqWCNc4MVcTzP83aiBkHZrexNPDdaNpuhhW_rwOm-22SbGq17QBO9js5Uth9J4umKqOqROqSnQI0fN5qFLl6CGUDfutPFExFBp6jXSmLnCNro-W310XkFL0vD4rF1ZVQeeOq3Qa4K8KdcMMmT_SHlMkNZc5nXxeHKIQn3MsGsdhikT0wUhH8SZGgfTC5Y29_0ohMu2Pnj_VJ99nf0pBb8n-LXoAnWjPbfluxKXu5Lfvz9AyuZdPc,'>Log in</a> or <a href='https://passport.mobilenations.com/?u=eNpVkMtugzAQRX8FsajaBcGEZxxFVRUpH9B2jwZ7EqxgQGMDrar-e23oJprN3ON5XFwP8IL_GJ7seUgoFaGw9URdeHQsT3nYWjsaHsfLsuxmahGk2YlBx0urRBuNHXwbC1YNfZRFDRr7gGZ6nayuzTCRwNMVUTYT9UhPnmq3btIrXbVcMD2CuvWniyM8gF7SoKTA3hJ0wfPbpoPzBl5Wh8Wj61rL3PPU_QaZLMBFAYIl1SFlXCJD0TCRN8XhyiDxdRkPjbLoU9cxk0_cSBDevReVn39TxuL6ljAenj_eL_XncEdX0HD2T_FrVARbm3KXS_YlK6uSHX__XDCmIHZG&utm_source=vr&utm_medium=signup&utm_campaign=passport'>Sign up</a> <span>Fewer ads and it's free!</span>
</div>
<div class='menu'>
<form id='menu_search' action='/search'>
<button type='submit'><i class='fa fa-search' aria-hidden='true'></i></button>
<input type='text' name='query' placeholder='Search...' id='menu_search_input' />
</form>
<ul>

<li><a href='https://forums.vrheads.com/'>Forums</a></li>
<li><a href='https://www.vrheads.com/contact' rel='iphone'>Send us a tip!</a></li>
<li><a href='https://vrheads.com/htc-vive' rel='mac'>HTC Vive</a></li>
<li><a href='https://vrheads.com/oculus-rift'>Oculus Rift</a></li>
<li><a href='https://vrheads.com/samsung-gear-vr' rel='features'>Samsung Gear VR</a></li>
<li><a href='https://vrheads.com/playstation-vr' rel='reviews'>Playstation VR</a></li>
<li><a href='https://www.vrheads.com/rss.xml' rel='ipad'>Follow us on RSS</a></li>
</ul>
</div>
<section class='other-channels'>
<ul class='channels-list'>
<li><a href='https://plus.google.com/107371660769105667958'><span class='icomoon-gplus'></span></a></li>
<li><a href='http://www.twitter.com/vrheadstweets'><span class='icomoon-twitter'></span></a></li>
<li><a href='https://www.facebook.com/vrheads'><span class='icomoon-fb'></span></a></li>
<li><a href='https://www.youtube.com/channel/UCAtDRbXv03qBpKJNDvNiI1w'><span class='icomoon-yt'></span></a></li>
<li><a href='http://instagram.com/vrheads'><span class='icomoon-instagram'></span></a></li>
<li><a href='https://www.vrheads.com/rss.xml'><span class='icomoon-rss'></span></a></li>
</ul>
</section>
<div class='menu'>
<ul>
<li class='mona_sidebar_site_link ac'><a href='https://www.androidcentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Android Central</a></li>
<li class='mona_sidebar_site_link cb'><a href='https://www.crackberry.com?utm_medium=burger&utm_campaign=navigation&utm_source='>CrackBerry</a></li>
<li class='mona_sidebar_site_link im'><a href='https://www.imore.com?utm_medium=burger&utm_campaign=navigation&utm_source='>iMore</a></li>
<li class='mona_sidebar_site_link wp'><a href='https://www.windowscentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Windows Central</a></li>
<li class='mona_sidebar_site_link vr'><a href='https://www.vrheads.com?utm_medium=burger&utm_campaign=navigation&utm_source='>VR Heads</a></li>
<li class='mona_sidebar_site_link mm'><a href='http://youtube.com/c/themrmobile?sub_confirmation=1&utm_medium=burger&utm_campaign=navigation&utm_source='>MrMobile</a></li>
<li class='mona_sidebar_site_link md'><a href='https://www.youtube.com/channel/UCDxRn03fR0V8M7lms_YYXOQ?sub_confirmation=1&utm_medium=burger&utm_campaign=navigation&utm_source='>Modern Dad</a></li>
</ul>
</div>
</div>

</nav>
<div class='recent-posts'>
<div class='swiper-container' id='header-swiper-container' style='display:none'>
<div class='swiper-wrapper'>
<a href='/these-are-best-playstation-vr-games' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2016/09/farpoint-vr.jpg?itok=KtTyFwmA'>
<div class='title'>
<p><span>Everyone should have these</span></p>
<h2><span>We&#039;ve got the best PSVR games for you!</span></h2>
</div>
</a>
<a href='/these-are-playstation-vr-games-coming-out-this-month' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2017/03/playstation-vr-psvr-greyback-01.jpg?itok=5mEkBTwx'>
<div class='title'>
<p><span>Almost available</span></p>
<h2><span>Itching for a new PlayStation VR game? These are the new games for Decembe!</span></h2>
</div>
</a>
<a href='/how-use-elgato-stream-video-your-playstation-4' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2016/11/playstations-4.jpg?itok=v8_DFIcH'>
<div class='title'>
<p><span>Stream anywhere</span></p>
<h2><span>Using an Elgato you have more streaming options for your PlayStation 4</span></h2>
</div>
</a>
<a href='/doom-vfr-review-everything-should-be-good' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2017/12/doom-vfr-portal.jpg?itok=I0TV7m8x'>
<div class='title'>
<p><span>No happy endings</span></p>
<h2><span>Doom VFR review: Everything should be this good</span></h2>
</div>
</a>
<a href='/everything-you-need-know-about-doom-vfr' class='swiper-slide' data-src='https://www.vrheads.com/sites/vrheads.com/files/styles/w400h388cropvo/public/field/image/2017/09/doom-vfr-hero.jpg?itok=LPCIywCP'>
<div class='title'>
<p><span>Return to Hell</span></p>
<h2><span>Everything you need to know about Doom VFR </span></h2>
</div>
</a>
</div>
<div class='pagination'></div>
<div class='prevnext'>
<a class='swiper-prev' href='#' title='Prev'>&lt;</a>
<a class='swiper-next' href='#' title='Next'>&gt;</a>
</div>
</div>
<div class='topics crumb-ad-showing'>
<ul>
</ul>
<div id='topic-pencil-rt' class='crumb-ad'>
<script>
googletag.cmd.push(function() {
  gptadslots.push(googletag.defineSlot('/25586680/androidcentral/forums/vrheads/playstation-vr', ["fluid",[386,50]], 'topic-pencil-rt')
  .setTargeting('adunit', ['header_pencil_ad'])
  .defineSizeMapping(mapping1() )
  .addService(googletag.pubads()));
});
googletag.cmd.push(function() { 
  googletag.display('topic-pencil-rt'); 
});
</script>
</div>
</div>
</div>

</section>
<div id='ctBoc'> 
<div id='Leaderboard_Header_ATF-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_1_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_1_1',false);});
      </script></div></div>
</div>
<div id="page-wrap">
<div id="page">
<div id="content-wrap" class="">
<div id="content">
<div class="clearfix">
<div class="element-invisible"><a id="main-content"></a></div>
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<div id="node-37352" class="node node-article node-promoted visor-style visor-style-article node-cat-playstation-vr node-tag-playstation-vr clearfix" about="/which-playstation-4-best-playstation-vr" typeof="sioc:Item foaf:Document" data-url="/which-playstation-4-best-playstation-vr">
<div id='article-header' class="visor-article-header">
<section class="hero not-constant closeup " style="background-image: url(/sites/vrheads.com/files/styles/xlarge_wm_brw/public/field/image/2016/09/psvr2.jpg?itok=QFS3s_Wu)">
<img class="closeup-img" src="https://www.vrheads.com/sites/vrheads.com/files/styles/xlarge_wm_brw/public/field/image/2016/09/psvr2.jpg?itok=QFS3s_Wu" />
<div class="container">
<div class="article-title">
<section class="title-module">
<span class="badge">Get what you need</span>
<h1 class="main-title">Which PlayStation 4 is best for PlayStation VR?</h1>
<p class="meta-data"><span class="meta-by">By <a data-luid='315962' data-pid='d_vr' class='mp-username-disabled author' href="/author/Russell Holly">Russell Holly</a>
</span>
<time class="article-time">Thursday, Dec 7, 2017 at 4:00 pm EST</time>
</p>
</section> 
</div> 
<nav class="article-nav">
<ul class="tabs">
<li><a href="#comments" class="tab-comments"><span class="icomoon-comment"></span><span>0 Comments</span></a></li>

</ul>
</nav>
</div> 
</div>
</section> 
<div class="container">
</div>
<div id="leaderboard-top"></div>

<div class="article-body-wrap">
<div class="container columns-2">
<section class="col-main">
<div class="article-body">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p class="intro">Which PlayStation 4 should I buy?</p>
<p>Sony now has three PlayStation 4 consoles, which is going to make holiday shopping a little confusing. There's the PlayStation 4 that has been available to purchase for over a year now, the "New PlayStation 4" with a slimmer body and near-identical hardware, and the more capable PlayStation 4 Pro. If your goal is to purchase a PlayStation 4 to use with PlayStation VR, you're probably wondering which PlayStation 4 you need to buy.</p>
<p>The good news is that all these consoles support PlayStation VR, but there are some differences you should be aware of.</p>
<h2>PlayStation 4 Pro</h2>
<p><img src="https://www.vrheads.com/sites/vrheads.com/files/styles/larger_wm_brw/public/field/image/2016/11/playstations-4.jpg?itok=WO_Vo-y2" width="1100" height="825" alt="PS4 Pro" class="image-xlarge_wm_brw aligncenter image-xlarge image-large" /></p>
<p>Sony has upgraded the PlayStation 4 with more capable internals to deliver 4K gaming, 4K streaming, and a vivid HDR experience as long as your television supports it. For PlayStation VR, that means many games will offer greater detail and generally look nicer.</p>
<p>Sony's promise of 60FPS gaming ensures the chances for nausea in PSVR are reduced, but the big benefit here are better visuals in any game designed to take advantage of the hardware. Sony's current list of "enhanced" titles that play better on this console grows daily making it clear this upgraded experience will be the default moving forward.</p>
<p>This boost in power also comes at a boost in price. This $399 offers a noticeable difference in quality for most PlayStation VR games though, so if visual quality is the most important thing to you this is the PS4 you want.</p>
<p><a href="https://www.amazon.com/dp/B01LOP8EZC?tag=mbnx2-20&amp;ascsubtag=UUvrUdUnU37352YYw" title="" class="cta shop" rel="nofollow">See at Amazon</a></p>
<h2>New PlayStation 4</h2>
<p><img src="https://www.vrheads.com/sites/vrheads.com/files/styles/larger_wm_brw/public/field/image/2016/11/ps4-slim-compare-logo.jpg?itok=PYrkcdIJ" width="1600" height="1200" alt="Ps4" class="image-xlarge_wm_brw aligncenter image-xlarge image-large" /></p>
<p>If you're looking to buy a PlayStation 4 and <a href="/playstation-vr">PlayStation VR</a> at the same time, the new PlayStation 4 is likely what you'll see on store shelves. This is a slimmer version of the original PlayStation 4, with no internal changes which impact gameplay. That means you get the same PlayStation VR experience as a standard PlayStation 4, just in a slimmer package to look nicer on your entertainment center.</p>
<p>This New PlayStation 4 is available for $299 in most places, though you may occasionally find discounts and bundles with new games.</p>
<p><a href="https://www.amazon.com/PlayStation-Slim-500GB-Console-Uncharted-Bundle/dp/B01LRLJV28?tag=mbnx2-20&amp;ascsubtag=UUvrUdUnU37352YYw" title="" class="cta shop" rel="nofollow">See at Amazon</a></p>
<h2>PlayStation 4</h2>
<p><img src="https://www.vrheads.com/sites/vrheads.com/files/styles/larger_wm_brw/public/field/image/2016/06/psvr-demo.jpg?itok=qbETKqOv" width="800" height="600" alt="PlayStation VR" class="image-large_wm_brw aligncenter image-large" /></p>
<p>If you already own a PlayStation 4 and want to add a PlayStation VR, you don't need to do anything. You can pick up PlayStation VR, connect it to your existing PlayStation 4, and enjoy the <a href="/these-are-exclusive-games-playstation-vr">massive list of VR titles</a> Sony has made available for the platform.</p>
<p>If you have tried out PlayStation VR at any of the demo stations in the US or Canada, you already know what it is like to play PlayStation VR on an original PlayStation 4. This version of the console is almost always the cheapest, but that's because this model has now been discontinued and will be available used or refurbished in most places. In most cases, the discount isn't worth the lack of warranty against the age of the console, but if you find a killer deal it could be the best way to get into PlayStation VR.</p>
<p><a href="https://www.amazon.com/PlayStation-Console-Certified-Refurbished-Black-4/dp/B00H5JQY9A?tag=mbnx2-20&amp;ascsubtag=UUvrUdUnU37352YYw" title="" class="cta shop" rel="nofollow">See at Amazon</a></p>
<div class="devicebox">
<h3><a href="/playstation-vr">PlayStation VR</a></h3>
<p><img src="https://www.vrheads.com/sites/vrheads.com/files/styles/larger/public/field/image/2016/08/psvr-demo-cale-02.JPG?itok=GTD_ddF7" width="1600" height="1200" alt="PlayStation VR" class="image-xlarge aligncenter image-large" /></p>
<ul><li><a href="http://www.vrheads.com/playstation-vr-ultimate-guide">The Ultimate Guide to PlayStation VR</a></li>
<li><a href="http://www.vrheads.com/which-playstation-4-best-playstation-vr">Choosing the right PlayStation 4 for you</a></li>
<li><a href="http://www.vrheads.com/these-are-best-playstation-vr-games">Best games for PlayStation VR</a></li>
<li><a href="http://www.vrheads.com/how-watch-porn-playstation-vr-nsfw">How to watch porn on PlayStation VR</a></li>
<li><a href="http://forums.vrheads.com/playstation-vr-f344/">Talk with other PSVR owners in the forums!</a></li>
</ul><p><a href="https://www.amazon.com/PlayStation-VR-Launch-Bundle/dp/B01N36E1XT?tag=mbnx2-20&amp;ascsubtag=UUvrUdUtUpsvrYYw" title="" class="buy-link" rel="nofollow">Amazon</a></p>
</div>
<div>
<style>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</style></div>
</div></div></div> </div>
<div style='clear:both'></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
<div style='clear:both'></div>
<footer>
<div class="container narrow ad">
<div id='purch_N_C_0_3-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_3' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_3',false);});
      </script></div></div>
</div> </div>
<div id='ads-by-google-holder'></div>
</footer>
<div style='clear:both'></div>
<div id='amzn-native-ad0'></div>
<script type="text/javascript">
  amzn_assoc_placement = "adunit0";
  amzn_assoc_tracking_id = "mbnxcy811-20";
  amzn_assoc_enable_interest_ads = "true";
  amzn_assoc_search_bar = "false";
  amzn_assoc_ad_mode = "auto";
  amzn_assoc_ad_type = "smart";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "US";
  amzn_assoc_deal_fallback_enable = "true";
  amzn_assoc_deal_category="172282,468642,541966,2335753011,228013";
  amzn_assoc_deal_types = "LD,DOD";
  amzn_assoc_linkid = "d912d8975049927b213461fd12d2de47";
  amzn_assoc_title = "Offers from Amazon";
  amzn_assoc_fallback_mode = {"type": "search", "value": "electronics"};
  amzn_assoc_default_category = "All";
  amzn_assoc_carousel = "true"; 
  amzn_assoc_rows = "1";
  amzn_assoc_subtag = "UUvrUdUnnsaU37352";
  amzn_assoc_div_name = 'amzn-native-ad0';
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if(d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.async = true;
    js.src = '//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'amzn-onejs'));
</script>
<style>
  #amzn_assoc_ad_div_adunit0_0 {
    margin-top: 25px;
    margin-bottom: 20px;
  }
  body div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-title-container a, .amzn-native-header-text {
    color: #000 !important;
    font-size:13px;
    font-weight:bold;
    text-overflow: unset !important;
  }
  body.ac div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
    color: #94ae00;
  }
  body.ac div#amzn-native-ad-0 {
    font-family: "Proxima Nova Semibold", helvetica, arial, sans-serif !important;
  }
  body.wp div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
    color: #e462ae;
  }
  body.wp div#amzn-native-ad-0 {
    font-family: "Colfax-Regular", Helvetica, Arial, Sans-serif !important;
  }
  body.im div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
    color: #cb2c00;
  }
  body.im div#amzn-native-ad-0 {
    font-family: "camptonlight", sans-serif !important;
  }
  body.cb div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
    color: #ec7021;
  }
  body.cb div#amzn-native-ad-0 {
    font-family: "latoregular",Helvetica,Arial,sans-serif !important;
  }
</style>
</section>
<aside class="col-right">
<div class="side-ad">
<div class="side-ad-inner">
<div id='Inline_300_ATF_1-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_1_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_1_1',false);});
      </script></div></div>
</div> <div id='wrapper-spacer' style="margin-top:25px">
<div id="store-ad" class="glade" data-glade data-ad-unit-path="/25586680/StoreVisorSidebar" width="300" height="285" data-json='{"targeting":{"site":"vr"}}'></div> </div>
</div>
</div>
<div class="side-ad">
<div id='Inline_300_BTF_2-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_1',false);});
      </script></div></div>
</div> </div>
<div class="side-ad">
<div id='Inline_300_BTF_3-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_2' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_2',false);});
      </script></div></div>
</div> </div>
<div class='side-ad'><div id='lightbox-inline-form-4a7ff48f-5ee6-4572-924a-1bd2145363e2'></div></div> </aside>
</div> 
<div id='InArticle_BTF3-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_2' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_2',false);});
      </script></div></div>
</div> <script type="text/javascript">
        var content = $('.article-body .field-name-body .field-item');
        gpt_move_inline_article_ad('#InArticle_BTF3-wrap',content,'top');
      </script>
</div> 
<section id="comments" class="comments comment-wrapper">
<div class="comments-header">
<div class="container">
<div class="hgroup col">
<h2>Reader comments</h2>
<h3>Which PlayStation 4 is best for PlayStation VR?</h3>
</div>
<div class="counter col">
<span class="value">0</span>
<span class="label">Comments</span>
</div>

<div class="col" style="display:none">
<button class="view-all">View All Comments</button>
</div>
</div>
</div>

<div class="comment-body">
<div class="container columns-2">
<div class="col-main">
<ul class="user-options">
<li><a href="https://passport.mobilenations.com/?u=eNpVjc2OgjAUhd-lrpGWFgrX5STzXDCje1LKVRrBkrYDGuO726obd-d8OT8KKrh7YAUQh71xqEP770ay8yArIEMIs4c8X9d1u7gBVe-32k75Ohg9ZPOobj6oYOwlE1mHPnyhxW1idsJLyI7WTWmTVd8_7dSXifP4L6jkBR4VMtZpXje60I1ohERei5oLlnICiDcBk4yNxSURXCeVTofJlEBGezIvzSiQn_3fb3uwZ4ykA_qheJ2NU--OAVayQlJZS7p7PAF_bFbR">Log In to Comment</a></li>
<li><a href="https://passport.mobilenations.com/?u=eNpVjcFuwjAQRP_FPYfYsYmd5VipH0C5R46zEAtCXCJ7SYqq_ntt4MJtdnZmnoUafiOICljA3gd01N7Che1cIuga2EA0RyjLdV03SxjQ9nHjprFcXAfvhmK-2HskS366FqroMNKbtYSPlB3xSsVxCmPeFPU7px37bfZl4iuuZYVHi0J0TprGVa5RjdIojTJSiZxTwKJcJ8wyNZaQRZq0LgPzYfL-yUfCx09wYJ_f-6_2MJ0xBTrgLxd_Zh_ss-ZBbEWluTaa7_7-AZ-BWCA,">Register</a></li>
</ul>
</div> 
</div> 
</div>

<div class="container ad">
<div id='InArticle_BTF2_Visor-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_1',false);});
      </script></div></div>
</div> </div>
<div class="comments-all container columns-2">
<div class="col-main">
<div id="comment-wrapper-nid-37352"></div> <div class="container comment-form "><textarea id='inputfake' class="form-textarea fake" placeholder="Click here to register and leave a comment." cols="60" rows="8"></textarea></div>
</div> 
<aside class="col-right">
<div class="side-ad">
<div id='Inline_300_BTF_4-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_3' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_3',false);});
      </script></div></div>
</div> </div>
</aside>
</div>
</section>

</div>
</div>
</div>
<section class="mn_mbn_share">
<a class="fb-share" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vrheads.com%2Fwhich-playstation-4-best-playstation-vr?utm_source=vr%26utm_medium=facebook%26utm_campaign=social_share%26utm_content=UUvrUdUnU37352" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Facebook');" target="_blank"></a>
<a class="tw-share" href="https://twitter.com/intent/tweet?text=Which+PlayStation+4+is+best+for+PlayStation+VR?+%7C+via+%40vrheadstweets&amp;url=https%3A%2F%2Fwww.vrheads.com%2Fwhich-playstation-4-best-playstation-vr?utm_source=vr%26utm_medium=twitter%26utm_campaign=social_share%26utm_content=UUvrUdUnU37352" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Twitter');" target="_blank"></a>
<a class="gp-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vrheads.com%2Fwhich-playstation-4-best-playstation-vr?utm_source=vr%26utm_medium=googleplus%26utm_campaign=social_share%26utm_content=UUvrUdUnU37352" onClick="ga('send', 'event', 'Social Sharing', 'click', 'GooglePlus');" target="_blank"></a>
<a class="ml-share hidden-xs" href="mailto:?subject=Which%20PlayStation%204%20is%20best%20for%20PlayStation%20VR%3F&amp;body=https%3A%2F%2Fwww.vrheads.com%2Fwhich-playstation-4-best-playstation-vr?utm_source=vr%26utm_medium=email%26utm_campaign=social_share%26utm_content=UUvrUdUnU37352" onClick="ga('send', 'event', 'Social Sharing', 'click', 'eMail');" target="_blank"></a>
<a class="tx-share visible-xs" href="sms:?&amp;body=Which%20PlayStation%204%20is%20best%20for%20PlayStation%20VR%3F - https%3A%2F%2Fwww.vrheads.com%2Fwhich-playstation-4-best-playstation-vr?utm_source=vr%26utm_medium=sms%26utm_campaign=social_share%26utm_content=UUvrUdUnU37352" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Text');" target="_blank"></a>
<a class="mr-share" href="#" target="_blank"></a>
<a class="rd-share h" href="https://reddit.com/submit?title=Which+PlayStation+4+is+best+for+PlayStation+VR?&amp;url=https%3A%2F%2Fwww.vrheads.com%2Fwhich-playstation-4-best-playstation-vr?utm_source=vr%26utm_medium=reddit%26utm_campaign=social_share%26utm_content=UUvrUdUnU37352" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Reddit');" target="_blank"></a>
<a class="pt-share h" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.vrheads.com%2Fwhich-playstation-4-best-playstation-vr?utm_source=vr%26utm_medium=pinterest%26utm_campaign=social_share%26utm_content=UUvrUdUnU37352" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Pinterest');" target="_blank"></a>
</section>
</div>
</div>
</div>
</div> 
<script type='text/javascript'>
      Drupal.attachBehaviors( jQuery('#content').get(0) );
    </script>
<div id="sidebar-wrap" class="sidebar">
<div id="sidebar">
</div>
</div>
<div class="clear"></div>
<div id="banneradspace" align='center'>
<div id='Leaderboard_Footer_BTF-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_0_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_1',false);});
      </script></div></div>
</div> </div> 
</div> 
</div> 
</div> 
<div id="mbn_common_footer" class="nocontent">

<div class="mbn_common_row mbn_footer_grey">
<div class="mbn_row_center">
<a id="mbn_footer_logo" class="mbn_common_column" href="https://www.mobilenations.com">
<div class="mbnf_logo"></div>
</a>
<div id="mbn_footer_count" class="mbn_common_column"><span class="mbnf_count">500M</span> Consumers Reached Yearly
</div>
</div>
</div>

<div class="mbn_common_row mbn_copyright_text mbn_footer_darkgrey">
<div class="mbn_row_center">
<div id="mbn_footer_copyright" class="mbn_common_column">Copyright 2017 Mobile Nations &#8226;
<a href="https://www.mobilenations.com/terms-conditions/">Terms and Conditions</a> &#8226;
<a href="https://www.mobilenations.com/privacy-policy/">Privacy Policy</a> &#8226;
<a href="https://www.mobilenations.com/privacy-policy/">Your Ad Choices</a> &#8226;
Careers:
<a href="http://breaksclusive.recruiterbox.com">Writer</a> |
<a href="https://mobilenations.recruiterbox.com/">Dev</a> &#8226;
<a href="https://wrightsmedia.com/sites/mobilenations/" title="License our content">Licensing</a> &#8226;
<a href="http://www.mobilenations.com/external-links" title="External Links Disclosure">External Links Disclosure</a>
</div>
<a id="mbn_footer_purch" class="mbn_common_column mbnf_purch" title="Purch Advertising Partner" href="http://purch.com/advertise/"><span>Advertising Partner</span></a>
</div>
</div>
</div> <script>
        $('.glade').each(function() {
          var data = $(this).data('json');
          $.extend(data.targeting,window.targeting);
          $(this).attr('data-json', JSON.stringify(data));
          $(this).data('json',data);
        });  
      </script>
<script src='https://securepubads.g.doubleclick.net/static/glade.js' async=''></script> <div class="adunit" id="purch_Y_O_1_1" data-dimensions='1x1'><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_O_1_1',false);});
      </script></div> <div class="adunit" id="purch_Y_P_1_1" data-dimensions='1x1'><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_P_1_1',false);});
      </script></div>

<script async='async' type='text/javascript' src='//www.lightboxcdn.com/vendor/8c080eea-b4c3-4ee3-9e85-d6cf20be9934/lightbox_inline.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: "213678485361751",
      xfbml: true,
      version    : 'v2.6'
    });

    FB.Event.subscribe('xfbml.ready', function(msg) {   // Log all the ready events so we can deal with them later
      var events = fbroot.data('ready-events');
      if( typeof(events) === 'undefined') events = [];
      events.push(msg);
      fbroot.data('ready-events',events);
    });

    var fbroot = $('#fb-root').trigger('facebook:init');
  };
</script><script>
  PARSELY = { };
</script>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="vrheads.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<script type='text/javascript'>
          $('a[href*="//itunes.apple.com"],a[href*="//itun.es"],a[href*="//rover.ebay.com"],a[href*="7293438-11365093"]').addClass('norewrite');
        </script>
<script type='text/javascript'>
        var vglnk = { key: '6bd0ba28fea212d4a05dd6cdceeb154f' };

        (function(d, t) {
          var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
          s.src = '//cdn.viglink.com/api/vglnk.js';
          var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
        </script><div id='fb-root'></div>
<script type='text/javascript'>
      var fbAsyncInitOrg = window.fbAsyncInit;
      window.fbAsyncInit = function() {
        if(typeof(fbAsyncInitOrg)=='function') fbAsyncInitOrg();
        FB.init({
          appId: '213678485361751',
          version: 'v2.7',
          status: true,
          cookie: true,
          xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
                '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      </script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
        </script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035753" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<script type="text/javascript">
  var spe_url = document.domain;
  var spe_url_array = new Array;
  spe_url_array = spe_url.split(".");
  spe_url_array.reverse();
  var spe_root_url = spe_url_array[1] + '.' + spe_url_array[0];

  if (spe_url_array[2]) {
    var spe_segments = spe_url_array[1] + '.' + spe_url_array[2];
  } else {
    var spe_segments = spe_url_array[1];
  }

</script>
<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();


  _qevents.push({
    qacct:"p-ebutdjFEkjMk-",
    labels: spe_segments
  },
  {
    qacct:"p-8bC03lZwjgqy2",
    labels: spe_segments
  }
  );
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel?a.1=p-ebutdjFEkjMk-&a.2=p-8bC03lZwjgqy2" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript><script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  var spe_root_url = document.domain.match(/[^\.]+\.[^\.]+$/)[0];
  ga('create', 'UA-4245582-4', "." + spe_root_url, 'global', {
    allowLinker: true
  });
  ga("global.set", "dimension1", "full");
  ga("global.set", "dimension2", "PlayStation VR");
  ga("global.set", "dimension3", "true");
  ga("global.set", "dimension4", "C:article,S:standard,F:background,B:cta,B:xlinks,B:w600");
  ga('global.require', 'linkid');
  ga('global.require', 'linker');
  ga('global.linker:autoLink', ["crackberry.com","androidcentral.com","imore.com","windowscentral.com","mobilenations.com","vrheads.com","thrifter.com","teslacentral.com"]);
  ga('global.send', 'pageview');
  setTimeout("ga('global.send','event','NoBounce','Over 20 seconds')",20000);
</script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__stCTuOekKWy-hCZJ2VsJT3UYeGWQSRT0P2QgtaDEUjw__RJ9xi9wU_oAnYHhFY0XWtFBkVimQ6UfUNThk7quaoZA__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" async="async"></script>
<script type="text/javascript" src="https://www.vrheads.com/sites/vrheads.com/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$('audio').mediaelementplayer();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
//--><!]]>
</script>
</body>
</html>
